ayuda!!!!chungo con el cambio

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por david325tds, 16 Ago 2006.

  1. david325tds

    david325tds Forista

    Registrado:
    11 Feb 2006
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    madrid
    pues resulta que paro mi e36 2.5 tds y al arrancar he ir a salir no me entra ninguna marcha, mas duras que las piedras, dejocaer el coche un poco y na al final lo he conseguido pero me ha costado muchisimo, ya me venia pasando alguna vez pero no le he dado mayor importancia, y la cuestion es que el embrague y el volante de inercia estan cambiados hace unos 10 o 12 mil kilometro Y MAÑANA ME VOY DE VACACIONES, la duda es que puede ser, mw voy de vacaciones sin problema? o intento dejar el coche en casa y busco que un familiar me preste uno, perdon por el tocho y gracias por adelantado
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bombea con el mismo pedal de embrague varias veces,seguramente tengas algo de aire en el circuito.
  3. david325tds

    david325tds Forista

    Registrado:
    11 Feb 2006
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    madrid
    bombeo como si fuera un pulgado de frenos? si lo paro un rato se le pasara? el cojer aire a que puede ser debido, lo digo por que sii lo puedo ir solucionando hasta que llegue de vacaciones y lo lleve al taller, gracias
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si lo quieres solucionar momentaneamente haz lo que te digo,pisa varias veces el pedal de embrague,(en todo su recorrido) y asi lo mantendras tensado.
  5. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Seguramente se te haya ido o bien la bomba o el bombín de embrague. Revisa que tenga líquido la bomba de embrague y si tiene bombeale. Tambien puedes pulgarlo como igual que si fuera un freno, lleva un pulgador en el eje de empuje del embrague.

Compartir esta página