Ayuda con dos ruidos en el M

Tema en 'BMW Serie M (1979 - Presente)' iniciado por chusM, 17 Jun 2007.

  1. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Hola .
    hace un tiempo que tengo un par de ruidos en el M y voy a ver si lo soluciono , tengo un par de ideas de lo que puede ser , pero necesito de ayuda de los expertos para confirmar mis sospechas.

    El primer ruido proviene del motor, es un ruido que viene de la distribución , o asi me lo parece, se produce al arrancar con el motor frio por las mañanas , dura un par de minutos y desaparece, parece que el tensor hibráhulico de la distribucción no trabaje correctamente hasta pasados esos minutos, luego durante todo el día ya no lo hace.

    He desmontado el tensor y vaciado de aceite comprimiendolo a moano como indica el TIS y he observado un atasco a mitad de recorrido ,¿es normal?

    El caso es que lo cambiaré , pero no encuentro su referencia ni en el ETK ni en realOem , solo sale la ref. del tensor de muelle y el mio es hidráhulico , para motor S50-B32 ,como el de esta captura del TIS.[​IMG]


    El ruido 2 , es un rumor-vibración que parece provenir de la transmisión , no es muy fuerte y unas veces es más intenso que otras , se nota entre 80-100 km/h y más a 90km/h , independientemente de la marcha engranada , en punto muerto , incluso con el motor parado. Se ha hecho equilibrado y he probado otras ruedas en el tren trasero (las delanteras son nuevas) .

    Creo que coincide el ruido con el cambio de embrague , por lo que debido a algún mal montaje o dejar reposar el árbol de transmisión cargando sobre la homocinética de unión al diferencial , haya producido alguna avería.

    el flector es nuevo de unos dos años y visualmente esta perfecto , por lo que mi intención es cambiar el soporte central y la homocinética trasera a diferencial.

    Bueno este es el tocho :mad:, toda ayuda o experiencias similares serán bienvenidas.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Lo de la transmision parece que lo tienes claro,seguramente dañaste al homocinetica trasera dejando colgada la trasnmision de ella mientras cambiabas el embrague.

    En cuanto al tensor,ponme el numero de chasis haber si lo envcuentro.
  3. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Gracias Fer , el Nº de chasis es EX73045, en mi ETK si sale la pieza como tensor de cadena pero no su referencia y en realoem sale esta ref:11311307782 pero segun el dibujo es el tensor de muelle no el hidráhulico.

    ¿crees que el tensor puede producir el ruido que describo?

    Precisamente el embrague lo lleve a cambiar ya que en mi minifoso casi no podia y por eso no puedo asegurar que dejaran colgando la transmisión , pero parece lo más probable.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La referencia que pones es para el tensor con muelle,a mi me sale ora màs en el ETK,que por el precio deberia de ser el hidraulico aunque no lo puedo asegurar,la referencia es esta :
    11 31 1 405 081

    En cuanto al ruido,podria ser facilemtne del tensor.
  5. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca

    Ok , gracias Fer , con la ref. que me has dado en realoem si que sale para mi coche y la que yo he puesto tambien para modelos hasta el 01/96, por lo que la mia a de ser la que tu me has facilitado:wink:.
  6. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    El sonido al rodar, incluso en punto muerto podria ser tambien de rodameintos no? tanto de caja como de ruedas.
  7. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    También lo tuve en cuenta , pero el ruido no cambia al apoyar de un lado al otro y en vacio girando a mano no se aprecia ruido de rodamientos ni holgura axial en las ruedas por lo descarte rodamientos de rueda , además del ruido se nota una vibración entre 80-100km/h y si fuera rodamientos el ruido seria siempre y en aumento con la velocidad.

    Es que con la edad le están saliendo los achaques , voy a tener que pasarme al e46 como hiciste tu
  8. Jimmy

    Jimmy Forista Legendario

    Registrado:
    10 Ene 2003
    Mensajes:
    10.112
    Me Gusta:
    19
    Pues no parecen rodamientos no:nah:
    Ostia, pero E46 no haylos con 4 puertas :twitcy:
  9. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    :biglaugh:no hay problema , la niña ya tiene 8 años y esta agil para saltar a la parte de atrás , ahora me toca a mi coupe:wink:

Compartir esta página