Ayuda Con El Messenger

Tema en 'Informática - Tecnología' iniciado por electric, 25 Oct 2006.

  1. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    buenas a tod@s. a ver si podeis hecharme una mano , el messenger dejo de funcionar tras desintarlar un programa que me ocupaba espacio y no usaba, bien pues me baje la nueva version del messenger windous live,la he instalado correctamente pero no me funciona, las conexiones estan bien y todo parece correcto. pero no funciona y me da este error, codigo de error 800401f3
    que puede ser ?
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    El Messenger live da muchos problemas. Yo lo tengo en uno de los ordenadores y me va de culo. Tengo el 7.5 y el live 6.0 en el Mac. Intenta abrir otr cuenta con ese messenger...
  3. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    su puede bajar la version 7.5 e instalarla?

    edito, la estoy bajando , quitare la live e instalare la 7.5 a ver que pasa .-
  4. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Ok. Un amigo mía también tiene problemas con el Live. Todo iba bien con el 7-5 hasta que instaló el Live
  5. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    funciona con la 4.7 , la 7.5 que me he bajado me pedia que enviara un mesajito por movil y ha sido que no. de momento va, ya instalare la 7.5 si la encuentro .

    gracias McClane
  6. Mala

    Mala Guest

    yo tengo el live y me funciona. pero en general messenger es bastante porcu**ro :rolleyes: funciona cuando quiere.
  7. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Creo que la 7.5 la tengo yo descargada de la página de Microsoft. Voy a mirar a ver si aún la tengo...
  8. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    creo recordar qeu es un problema del .net framework. Creo que lo tienes que tener instaladopara que te rule el msn live ese
  9. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.048
    Me Gusta:
    26.988
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Mientras lo solucionas y si te hace falta MSN, puedes descargarte gratis en www.mercury.to el Mercury Messenger (que no da problemas)
    Esto es como el Firefox al Explorer :D ;-)

    [​IMG]
  10. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.444
    Me Gusta:
    8.108
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
  11. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    el 7.5 no funciona, pero si la 7.0 , dejare esta version.

    :biggrin: "galleta satisfecha"


    pd: mi hija ya ha dejado de darme la paliza , gracias de nuevo a todos,
  12. Juancarslim

    Juancarslim En Practicas

    Registrado:
    11 Feb 2006
    Mensajes:
    693
    Me Gusta:
    16
    Ubicación:
    Madrid (Torrejón de Ardoz)
    Pues a mi me funciona a la perfección el nuevo Windows Live Messenger.

    Salu2 [​IMG]

Compartir esta página