Ayuda con fallo radio cd alpine

Tema en 'Audio BMW' iniciado por Gessler, 14 Feb 2005.

  1. Gessler

    Gessler Guest

    No se que le pasa, desde que un amigo anduvo tocando donde no debia no suenan los altavoces, solo los tweeters... no lo entiendo, ademas no me deja modificar la intensidad de bajos (bass, treble...) pero si la frecuencia de los mismos y tampoco me deja activar el modo mx... es un asco, ya no se donde mirar, en el manual no viene na de na...

    Por cierto es un Alpine 9827 RR...

    Un saludo y muchas gracias....
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba a desconectarlo y conectarlo otra vez,;-).
  3. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    No me se de memoria los menus de esa radio, pero si le quitas la corriente durante unos minutos la radio perdera toda memoria y/o configuracion y volvera a su estado normal.

    sds.
  4. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    mira las intrucciones, tiene un "reset" tras el frontal...

    a ver que tal

    Saludos
  5. Gessler

    Gessler Guest

    Lo resetee y funciono!!, muchas gracias[​IMG][​IMG]
  6. Guillex

    Guillex Forista

    Registrado:
    17 May 2004
    Mensajes:
    2.733
    Me Gusta:
    2
    Ubicación:
    Sevilla
    Me alegro...:)
    LA próxima vez dile al coleguilla que se toque...ejem...otra cosa....:descojon:

    saludos

Compartir esta página