Duda Ayuda con instalacion elevalunas electricos delanteros

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 21 Ene 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Despues de quedar otra vez en "ridiculo", por asi decirlo, delante de unos colegas al ver que mi coche no tenia ni siquiera elevalunas electricos delanteros, en cuanto llegue al garage me puse otra vez a mirar el asunto de la instalacion electrica, y encontre esto.
    En principio a los pulsadores centrales, me llegan los dos conectores que son para los delanteros y los traseros, hasta ahi se que tengo instalacion echa.
    Hace unos meses me puse a soltar el panel de la puerta del copiloto y vi que a la puerta no me llegaba ningun tipo de instalacion y tambien me puse a mirar aver si llegaba hasta este conector que ahi en la puerta y tampoco.
    [​IMG]
    Y ayer me encontre con este conector, que espero que sea el que necesito, y quiero aver si alguno de vosotros me lo podeis confirmar:
    [​IMG]
    Un saludo :rolleyes:
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    La segunda foto yo diría que es la de los intermitentes laterales.

    La primera foto creo que es la buena. Ahí esta el tema.
  3. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    No me digas eso bemetaaaaaaa :argue: :goodman
    Si tuviera mas espacio para poder manipular el conector ese de la puerta.
    Estas seguro que no es el de la primera foto? aver si intento comprobarlo con algun polimetro o algo.
  4. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Si en esta foto los cables que te he marcado van al conector de la puerta, casi fijo que son los encargados de elevalunas, cables gordos para consumos gordos osea para elevalunas.

    Luego instalación hasta la puerta tienes, te faltaría el donante con sus cables de la puerta, cuando lo pilles en el desguace cógelo con el cableado de la puerta, y procúrate un módulo de reles de debajo del asiento trasero, ya que no se si el tuyo tiene o no los reles de elevalunas, es el de los dos conectores con cables gordos.

    [​IMG]

    El conector de dos vías seguramente sea el de los intermitentes laterales que tu coche no lleve, ponle una bombilla y activa el intermitente, saldrás de dudas.
  5. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Lo que me has marcado si que van al conector de la puerta.
    El conector negro sera para los intermitentes como tu dices, por que alado se ve como un hueco y me imagino que eso sera para poner el intermi lateral. de todas maneras lo comprobare.
    Mirare ese modulo de reles, y le sacare una foto para asegurarme si lo tengo o no. que deberia de estar alado de la bateria?
  6. Jimbo

    Jimbo Forista

    Registrado:
    4 May 2003
    Mensajes:
    1.819
    Me Gusta:
    7
    Ubicación:
    San Sebastián
    Por la primera foto yo diría que ya tienes la instalación pasada a la puerta. Seguro que has mirado bien una vez quitado el panel?? Solo necesitas dos conectores. Un conector de dos polos para alimentar el motor con eje tipo sinfin del elevalunas y el otro conector bipolar también para el final de carrera superior/inferior de la ventana.

    Si vienes por Donosti te los monto con los ojos cerrados.
  7. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tienes los interruptores no? montalos,activa el interruptor y comprueba si llega corriente a ese conector,por los colores parece de los elevalunas.
  9. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Para bemetaa: el asunto ese que me has comentado de los reles, he encontrado esto; no sabia que habian estos reles aqui:[​IMG]
    Es alguno de ellos, o tengo que quitar la tapa?
    Gracias por el link de ebay, la foto me ha venido de lujo.
  10. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    debajo de la tapa de los dos alargados es el que tiene dos conectores, los modulos salen a presión. Si uno de los dos es verde ese no es.

    Pero mira si le llega corriente con los pulsadores (como dice Fer), o si escuchas actuar algún rele debajo del asiento trasero al accionar los pulsadores, de ser asi ya tienes los reles, no te hace falta módulo.
  11. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    He comprobado el conector negro que marcaba en la foto del principio con un circulo negro, y este conector es para el intermitente lateral.
    Despues ya he recortado y he conectado la botonera central para los elevalunas, le he dado a los botones y no se oia ningun rele.
    He soltado la tapa de los reles del asiento trasero, y tengo dos modulos largos, ahora pondre una foto. El problema es que no puedo sacarlos.
    [​IMG]
  12. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esos modulos salen a tiron,de todas maneras comprueba que tengas los fusibles colocados.
  13. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Que fusibles?¿ los que estan en el capo?¿
    Segun esto, seria el fusible numero 17, no?
    El 17 seguro que tiene fusible, por que este sirve para el cierre centralizado y demas, y sin este fusible no creo que me funcionara. de todas formas por siacaso ire a mirarlo.

    [​IMG]
  14. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Haber nenaza, tira sin miedo de ellos. :wink:

    Ser es el de las dos pestañas, según se mira la foto el de la derecha 61 35 379 741. Creo no equivocarme.
  15. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    El módulo es el mismo que el de mi coche, que trae elevalunas hasta en el techo. La numeración es la misma, 61.35-1.379 741, osea que reles tienes, olvidate del módulo.

    Unas fotos por fuera:

    [​IMG]

    [​IMG]

    Otras fotos por dentro:

    [​IMG]

    [​IMG]
  16. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Gracias bemetaa. al final no he conseguido sacar el bichoso modulo, pero mejor, por que al final me he dado cuenta de que si que actuaban los reles.
    Bueno pues despues de recortar el plastico para poder meter la botonera como se ve en la foto:
    [​IMG]
    He conectado los dos conectores y encajado la botonera en su sitio; como diria bemetaa, plug and play :LOL: Y asi queda:
    [​IMG]
    Bueno, hemos dado un pequeño paso, ahora queda lo mas dificil. Tengo que localizar un donante, que tenga los 4 elevalunas electricos, para ponerselos al mio. y la pregunta es, como nose bien como va el tema del panel de la puerta, que es lo que tendria que coger del donante, todo completo? tendre algun problema con los retrovisores o algo?
    y para soltar los elevalunas he visto estos remaches, ahi que agujerear?:
    [​IMG]
  17. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Llevate un taladro de baterias, saltas los remaches.

    En cuanto a lo que hay que coger, coge todo lo que veas, toda la instalación, no andes cortando cables.
  18. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Entonces cojo de aqui palante.....
    [​IMG]
    Pero lo que me preocupa es, que de aqui pa lante, segun que coche, vendra con instalacion de; espejos calefactables, cerradura calefactable, ..... tendre algun problema con esto¿ espero que no. Aver si tengo suerte y es plug and play!
  19. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Plug and play :wink:
  20. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Unas fotos de hoy, aprovecho el post, ya que lo tengo parado hasta que consiga los 4 elevalunas electricos:
    [​IMG] [​IMG] [​IMG]
    el colega haciendo el gamba:
    [​IMG]
    El resultado:
    [​IMG]
    Esto es en aranzazu, alado de mi pueblo, si no llega a ser por las cadenas textiles que llevo puestas no subo, pero con ellas, madre mia como agarran, lo malo la delantera, se iva un poco si hacias el gamba, y las ultimas bajando:
    [​IMG] [​IMG] [​IMG]
    Un saludo a todos, y no hagais como yo, solo utilizar el coche cuando sea necesario!
  21. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Hoy he preguntado en un desguace aver cuanto me quitarian por los elevalunas electricos, la pregunta ha sido asi: cuanto me cobrarias por los elevalunas de ese bmw de ahi? y me dice ese bmw? 50 euros cada uno, y yo me quedo:-k [-( :inquisiti :crazy: me he reido a la cara y me dice, no vas a conseguir mas baratos e. Y yo: bale bale, adios.
    El coche, casualidad era un 524td, estaba totalmente desguazado y llevaba mucho tiempo ahi, los paneles no servian para nada, que se abra creido el tio.
    A vosotros que os parece el precio?yo lo e visto, muy caro.por 100 euros los cuatro creo que es un buen precio.
    Lo que pasa que tengo miedo, por que puede que me diga;no no,si quieres los elevalunas,tienes que llevarte la puerta entera, por que sino yo no se la puedo vender al siguiente que venga. Y esto ya me pasado con alguna otra cosa.
    Un saludo
  22. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    yo creo que 50 euros por los 2 estaria bien,,, segun como este el coche!!!! si daña la vista mirar para el!!! jejeje, si el coche esta recien entrado pues normal que pida dinero......

    al final vas a poner los 4 elevalunas?? o solo los 2 de alante?
  23. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Si te digo la verdad, el coche daba asco verlo, jajaja. Lo que pasa que los de ese desguaze son un poco... prefiero no decir nada.
    Intentare ponerle los 4
  24. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.689
    Me Gusta:
    593
    Ubicación:
    A-66
    pues entonces ya me diras que tal.... que yo atras tengo manual!!! y me gustaria animarme a ponerlos! pero falta money y time!

    ya hay preinstalacion echa?

    SAludos
  25. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    espero que este echa......se supone que si, pero he visto esto y me ha mosqueado un poco.
    [​IMG]
    No se que pinta ese motorcito ahi...
    Sin mas, yo intentare cambiarselo entero,
    [​IMG]
  26. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti

    joder tio que tienes trabajo para hacer menos mal que el mio me trajo todo :LOL: y hasta las pre instalaciones de todo me encuentro con cables todos los dias y no se que son por ejemplo en el parachoqued delantero donde estan los faros tengo como 4 conectores como si fueran la ficha de luz de posicion y una ficha negra grande que seran?? y dentro del tablero es desir detras de la radio cuadro y serca de la perilla de los antinieblas tengo mas fichas como en el capot para que tantas fichas? se pueden poner las cosas que van y salen andando?:err: que pregunta la mia:eek:
  27. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Si , la verdad es que si que traen mogollon de conectores por ahi, que no se sabe ni para que sirven.

    Antes he estado en otro desguace y me han dicho que 30 euros cada elevaluna, este precio me convence mas, la unica pega que solo tenian los delanteros.Pues eso me dice, eso sueltalo tu; he empezado a soltar y tiene 5 remaches, y solo he conseguido quitarle dos, vaya mierda de taladros a bateria, no tienen chicha! alguna otra manera para quitar remaches con facilidad?es que he tardado mas de media hora para quitar dos.
    Mañana volvere y se supone que me ayudaran. Aver si consigo hacer algo....
  28. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Buenas, al final ya he conseguido los 4 elevalunas electricos!!
    Eran de un tds blanco, parece ser que este tds, cuando salio de fabrica no llevaba los elevalunas electricos y se los puso posteriormente, y por esto mismo he tenido muchas mas facilidades para soltarlos, puesto que no estaban enganchados con remaches, sino que con tornillos y tuercas.
    bueno, y el precio pues me han costado los 4, 150euros, por si a alguien le interesa saberlo, eso si al principio me queria quitar 200 euros, pero he conseguido bajarselo.
    Ahora, queda montarlos en mi coche, intentare hacer un reportage fotografico por si alguien esta interesado. en principio, aver si soy capaz de colocarlos, jaja
    Saludos
  29. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.565
    Me Gusta:
    1.859
    Ubicación:
    Cantabria
    Felicidades por el hallazgo.
    Brico toca!
  30. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.465
    Me Gusta:
    17
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Como anecdota del tds blanco del desguaze os puedo decir, que en la guantera tenia varias facturas del 2005, las he sumado mas o menos y se habia echo una ruina de 3000euros en tonterias, tambien tenia una multa por exceso de velocidad y aver echo un par de trompos en una rotonda. bueno sin comentarios....
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página