Ayuda el coche no arranca

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por bumer, 29 Ago 2007.

  1. bumer

    bumer Guest

    Hola a todos. Tengo un BMW 530 D del 2002. El coche me mostraba el mensaje de "verificar luces de freno". Entonces, cambié la luz de freno que fallaba, pero ahora resulta que sigue mostrando el mismo mensaje, y además no arranca el motor, sólo hace un ruidito muy extraño y el panel de control se ha desconfigurado, no muestra ningún dato; ni velocidad, ni fecha,etc...
    Por favor, alguien me puede orientar.
    Gracias por todo.:nose:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente sea tema de bateria si al activar el arranque suena como un clack,clack.
  3. bumer

    bumer Guest

    Muchas gracias Fer316. Pero sin embargo las luces se encienden, la musica también. Lo único que pasa es que no arranca, se pone a parapadear las luces del cuadro de control y hace un ruido extraño, incluso cuando he quitado las llaves.
    Gracias de nuevo.
  4. Danielito

    Danielito Guest

    Yo también opino que es cosa de bateria.
    Seguramente la tenia ya cascada y al estar comprobando las luces a vehículo parado, terminó de quedarse sin carga. Es normal que las luces parpadeen al intentar arrancar a pesar de que la radio, elevalunas y demás accesoria funcionen dado que no demandan tanta intensidad como el motor de arranque.
  5. bumer

    bumer Guest

    Gracias a los dos. Estando haciendo comprobaciones en el coche, se acercó un vecino, y me ha dicho lo mismo que ustedes que es de la batería. Entonces hemos intentado arrancarla con los cables y otro vehículo en marcha ( Renault 19 1.4), pero no lo he conseguido, mi vecion dice que es porque no tiene eol Renault 19 suficiente fuerza para siministrarle al BMW.
    Por otro lado cuando pongo la llave en posición de arranque, me sale el mensaje de que la temperatura es inferior a 40º, ahora pienso que quizás sea de la batería, que no puede ni siquiera preparar la motro de arranque.
    Por cierto, si es de la batería, ¿Cual me aconsejais?. Para este BMW 530 D.
    Gracias de nuevo.:yes:
  6. Manol

    Manol ▒▒▒▒▒▒ Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    1 Oct 2006
    Mensajes:
    37.563
    Me Gusta:
    12.931
    Ubicación:
    Cádiz
    Modelo:
    Ex E39
    ¿Has probado a arrancar con la otra llave?.
    La batería debe ser como mínimo del mismo amperaje que la que tiene y que sea de una marca buena.
  7. bumer

    bumer Guest

    Si he probado con otra llave, pero no hace nada, ahora ni siquiera ningún ruido. Solo se muesra en el cuadro de luces los simbolos, que señalizan que el coche no puede arrancarse, cuando muevo la llave empieza a parpadear el simbolo del aceite, sin conseguir nada.
    Gracias Manol.:wink:
  8. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Hace poco me paso ami, y es bateria. ¿Donde estas colocando los cables en tu coche, directamente en la bateria?
  9. bumer

    bumer Guest

    Si los cables los he puesto directamente en la bateria.
    Gracias.
  10. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    NO, abre el capo, y mas o menos por el medio tienes una tapita con el signo + positivo, coloca ahí el +, y en una especie de tornillo que esta creo recordar por el nº de bastidor o en la otra torreta , la masa -
    Así a de arrancar
  11. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.682
    Me Gusta:
    583
    Ubicación:
    A-66
    sobre todo!! no es enchufar la bateria y isofacto arrancar......... pon las pinzas,, y estate 5 minutos con el coche donante encendido,, para equilibrar las cargas de ambas baterias,,, ya veras como te arranca.
  12. bumer

    bumer Guest

    Gracias igdosil, mañana lo probaré, tal como lo has descrito. Te informaré. :wink:
  13. gogo

    gogo Forista Legendario Miembro del Club

    Registrado:
    17 Dic 2006
    Mensajes:
    9.466
    Me Gusta:
    5.963
    Ubicación:
    ASTORGA(leon)
    Modelo:
    535-E55-560S-X1
    si no miralo en el libro de instrucciones que te da un esquema de como hacerlo
  14. bumer

    bumer Guest

    Tienes toda la razón viene en el libro de instrucciones lo he mirado despiés. Además he leido también un dato que me ha desconcertado; es para saber el estado de la batería: existe u "ojo mágico" (hidrómetro): según el color que nos muestre así se encontrará la batería: color verde: suficientemente cargada (así está la mía); color negro: insuficientemente cargada ,; y por último color amarillo sustituir la batería.
    ¿es esto cierto? porque mi batería tiene el color verde, y sin embargo el coche no hace ni mu.
    Gracias de nuevo a todos.:wink:
  15. bumer

    bumer Guest

    Al final arrannque el coche tal como me dijisteis, lo llevé al taller y me hicieron una revisión de la bateria; No encontraron nada.
    Misterio resuelto al que no encuentro respuesta.
    Pienso que por algún motivo que no sé explicar al manipular alguna bombilla de las luces de freno trasera, el sistema electrico "salto" y desconectó la bateria.
    Gracias a todos por orientarme.:wink:
  16. bestcar

    bestcar Forista Senior

    Registrado:
    31 Jul 2006
    Mensajes:
    6.603
    Me Gusta:
    15
    Ubicación:
    Cerca de ti
    Modelo:
    530DAT+MK7FF
    Es el motor de arranque y cuesta unos 500 leuros... suerte.
  17. bumer

    bumer Guest

    Gracias bestcar, pero ¿Como puedo saber que es el motor de arranque?.
    ¿Tengo que llevarlo a una maquinq de diagnosis? o ¿Simplemente a un taller especializado en reparaciones de electricidad?
  18. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Eso me paso a mi por poner tv sin arrancar, cuando intente arrancar no lo hizo, solo hacia el clak,clak,clak, me toco tirar de pinzas, y hasta hoy.......no creo que sea motor de arranque, la batería esta muriendo.
  19. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Es la bateria, ahora ha cojido algo de carga y va bien, pero te va ha caer de nuevo.
    Si tu coche es del 2002, ya tiene 5 años, dio lo que tenia que dar
  20. bumer

    bumer Guest

    Muchas gracias a ambos (jomayosu miguel Manzaneque); Espero que sea de la bateria, es cierto que ya tiene 5 años y si vuelve a pasar algo similar, no dudaré en cambiarla.
    Por cierto, ¿que marca de bateria me recomendais?.
    Estuve mirando por varias tiendas aquellas que se ajusten a estas características ( 12V- 95/100 AH) y los precios son muy diferentes:
    p.e. bateria Aurgi (84 leuros), bateria Tudor (120 leuros), bateria Norauto (100 leuros), bateria Varta Blue dynamic (130 leuros) y por último, bateria Varta ULTRA dynamic 300 leuros).
    Supongo que no siempre lo caro es lo mejor, eso espero.
  21. sjoberg

    sjoberg En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    651
    Me Gusta:
    0
    Ubicación:
    Huelva
    Para mi las Varta son bastante buenas. Yo para mi ex, el 535i, como habia bastante sitio debajo del asiento, le compre una Blue Dynamic de 110 Ah, muy grande, pero no veas con que alegria movia el motor de arranque.
    Si el problema es el espacio, busca unas Optima Red Top, de solo 50 Ah, pero que en el momento del arranque tira como una de 180. Yo la compre para el Range V8, que no tenia apenas hueco. Cuando se me fue la bobina estuve 3 dias seguidos dandole a la llave, con mas de 15 intentos de arranque por dia y sin problemas. Lo que no sirve es para estar con la radio durante horas pero, eso si, se recupera en 20 minutos y anuncian que duran mas que una normal y que puede montarse incluso boca abajo.
  22. jomayos

    jomayos Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    2.222
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    118d F21 195cv
    Te valen las dos, creo recordar que una Norauto de 95AH, rondaba los70€, y una Varta de 100 AH los 130, tu mismo...........depende de tu bolsillo
    Sauldos
  23. bumer

    bumer Guest

    Gracias sjoberg y jomayos.
    Sjoberg, respecto a la bateria que mencionas la ví en Norauto (Optima Red Top, de sólo 50 Ah) pero alli la vendían para vehículos todoterreno, tractores etc. Además que no coincidde con las necesidades que nos pide nuestro vehículo (12V- 95/100 AH).
    En cuanto a la bateria Norauto, tiene unprecio muy bueno, pero no sé quien es el fabricante, y el precio de la Varta Blue dynamic de 100 AH los 130 €, también es correcto.
    Ahora si el precio de la bateria Varta ULTRA dynamic 300 €, me parece EXCESIVO.
    Saludos.

Compartir esta página