Ayuda Entendidos

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Eduma, 20 Abr 2006.

  1. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hola

    Hoy he cambiado el sensor de temperatura y el ordenador me sigue marcando -40º, también he saneado el cable que va al sensor, por si estuviera partido, ya que son muy finos los dos cables que van al conector, lo he saneado como 50 cmts., pero sigo igual.

    ¿que más puedo hacer? :xray: :xray: ​
  2. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Yo no se mucho de compacts, pero esta claro que en algun punto hay algo que no hace contacto!

    Supongo que ya has comprobado el tema fusibles, y luego te toca sacar el OBC y mirar que no se haya aflojado algun cable o conexion

    ¿has tocado o cambiado algo recientemente en el salpicadero? Radio, alarma... igual se ha tocado algun cable sin darte cuenta.

    suerte!
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    He sacado el OBC, he revisado el conector, he revisado fusibles, solo me queda ir siguiendo el cableado.

    Esto es de locos ](*,) ](*,)
  4. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Pues a seguir el cable y ya nos diras.

    Un saludo.
  5. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona
    si tienes el esquema electrico....que seguro que si!! je,je

    comprueba los cables de la sonda con un polimetro y a ver si hay suerte!

    te ha sucedido de repente o daba fallos antes?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Vamos a ver,deja le coche con el contacto en la primera posicion y espera unos minutos,empezarà a bajar.
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Coño voy ahora mismo al garaje a hacerlo.

    GRACIAAAAAAAAAAAAAAS :xray: :xray: :xray: :xray: :xray: :xray: :xray: :xray: :xray:
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Bueno he estado fumándome un cigarro en el coche y sigo en las mismas

    [-( [-( [-X ](*,) :-k :icon_hang :bigcry: :bigcry:
  9. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Será a subir maestro :) ;-)
  10. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Muy fino :) porque si sigue bajando es como si estuviera en la Antártida :descojon: :descojon: :descojon: .

    Este verano me voy a ir a tu tierra y con la temperatura de mi coche os voy a dar envidia:finga: :finga: :floor:
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Serà,serà,peor ya me ha entendido.
  12. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Siempre se te entiende maestro, aunque hables al revés como Yoda :descojon::descojon::descojon::descojon:

    Un saludo! ;-)
  13. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Sigo con el coche en la Antártida.

    El cable del sensor, va directo hasta el ordenador?

    Cambio todo el cable?

    Le hago una hoguera para que suba la temperatura?

    Meto unos cuantos pingüinos?

    :-k :-k :icon_ques :icon_ques :sorry: :sorry: :sorry: :sorry:
  14. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Va directo a la computadora,algo no has conectado bien o el sensor no funciona.
  15. Alzofaifa

    Alzofaifa Guest

    Eduma, cuando lo soluciones, ponlo por aqui, que yo tambien estoy en la antartida con mis -40º.....jejeje, solo que aun no he comprado el sensor.
    Salu2!!....
  16. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    La sonda de temperatura es tipo termopar o Ptc??? La diferencia es el termopar actua por diferencia de potencial osea si mides con el polimetro en el estremo de la sonda (los terminales de conexcion) te tiene que dar un valor de milivoltios si la calientas este valor subira, si es Ptc te tiene que dar una resistencia osea mide en ohnmios y cuando calientes la sonda tienen que variar, no obstante creo que es tipo termopar, haciendo esta prueba descartaras si la sonda esta bien o no, y si quieres rizar el rizo aunque parezca una locura haz un puente en la entrada del termometro con un cable, en donde se conecta la sonta, si el termometro esta bien el valor debe de cambiar pero eso si te dara un valor raro.
  17. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    ¡YA SE ACABÓ EL FRIO POLAR!
    Por fín lo he conseguido, al final era cosa del cableado, he seguido todo el cableado y uno de los dos que lleva no me daba continuidad, he localizado donde estaba el corte (más bien estrangulamiento):icon_hang , soldadura, cinta retractil y a correr, ya puedo quitarme el pasamontañas y la ropa de abrigo:dan: :dan:

    Lo malo que ya tenía comprada la resistencia nueva y con tanto mete-saca me he dado cuenta que he vuelto a montar la vieja, y claro ya no desmonto más el faro, pues al final cuando me ve llegar, se desmonta solito.:whip:

    Si le hace falta a alguien, que me lo diga, me costó con dto. e iva 23,37, por algo menos se la dejo.

    Si medí la resistencia, en ohmios, cambia el valor cuando le atizas yesca con el mechero, pero por si las moscas me fuí a por una nueva.

    S@LU2
  18. recorcholis

    recorcholis Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    1.181
    Me Gusta:
    0
    Ubicación:
    Barcelona
    me alegro!!;-)

    sds
  19. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Hombre, bienvenido a las temperaturas decentes!! :descojon:

    Ten cuidado si bajas a Sevilla que a lo mejor puede marcar los 40 sin el menos, no te vuelvas loco desmontando nada porque será de verdad!!! :descojon::descojon::descojon::descojon:

    Un saludo Eduardo! ;-)
  20. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia
    ejejjee me alegro que lo ayas arreglado compañero.....como ves ahora escribo mejro y se me entiende....cuesta,pero escribo mejro,increible oiga..8-[ :descojon: :descojon: :typing:
  21. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Jeje, por lo menos no tengo que descifrar el jeroglifico:kev:

    Gracias y S@LU2
  22. Cristian_SKY

    Cristian_SKY Forista Senior

    Registrado:
    24 Jul 2005
    Mensajes:
    4.686
    Me Gusta:
    2
    Ubicación:
    Valencia

    :descojon: :descojon: :descojon: :banplease :brushteet
  23. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.352
    Me Gusta:
    2.609
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hola

    No he podido resistirlo y he vuelto a desmontar el faro izdo. para poner la resistencia nueva, tenía un come come, ya como en el box de Ferrari, 12 minutos, montaje y desmontaje.:bolt: :third:

    Si quieres te mando la resistencia que he quitado y pruebas si es el sensor (desinteresadamente), así puedes sacar los pingüinos del coche. :axe:

    Si la quieres mándame por MP tu dirección y el lunes te la envío.:thumb:

    S@LU2
  24. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    1
    Ubicación:
    ZARAGOZA
    Ves comop seria cosa del cable amigo.

    Un saludo.

Compartir esta página