Ayuda mecanica en 320ci

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jm328i, 15 Sep 2006.

  1. jm328i

    jm328i

    Registrado:
    8 Sep 2003
    Mensajes:
    590
    Me Gusta:
    0
    Ubicación:
    Andújar (Jaén)
    Hola, mi hermano tiene un 320ci (170cv) y hoy cuando ha ido a sacarlo de la cochera, no arranca, solo hace un cla, clac, clac, como si no andara el motor de arranque, y lo más raro, a la vez se encienden las luces de cruce, haciendo ráfagas, es bastante extraño. He pensado en un corto, algo eléctrico...
    en fin, a ver si Fer o alguien entendido nos echa una manos mientras lo llevamos a taller.
    Un saludo y gracias
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    habeis echado un vistazo a la bateria???mira si el "ojo magico" esta de color verde
  3. FranTT225cv

    FranTT225cv Forista

    Registrado:
    1 Ago 2006
    Mensajes:
    1.349
    Me Gusta:
    0
    Ubicación:
    Andújar, Jaén
    el coche alumbra y pita correctamente, dudo de la bateria
  4. intense

    intense En Practicas

    Registrado:
    27 Abr 2005
    Mensajes:
    428
    Me Gusta:
    3
    Ubicación:
    Luxembourg
    yo tb voto por la batería ;)
  5. Cris

    Cris Clan Leader

    Registrado:
    22 Jul 2005
    Mensajes:
    59.944
    Me Gusta:
    3.251
    Ubicación:
    cerca muy cerca...
    Modelo:
    ///M3 ///M330 ci
    yo en lo primero que he pensado es en la bateria pero si dices que se te encienden todas las luces del cuadro correctamente ya no se que puede ser.
  6. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    quizas pueda tener intensidad para las luces, pero no para el arranque...
  7. Tony-325i

    Tony-325i Forista Senior

    Registrado:
    4 Jul 2006
    Mensajes:
    6.448
    Me Gusta:
    5
    Ubicación:
    Murcia-no typical
    no tiene nada q ver quedarte sin bateria para q se te enciendan las luces solas y den rafagas..... algun fallo electrico
  8. cambio-de-apoyo

    cambio-de-apoyo Forista

    Registrado:
    30 Mar 2006
    Mensajes:
    1.330
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Vistazo a los fusibles
  9. SANTY

    SANTY Forista

    Registrado:
    12 Abr 2003
    Mensajes:
    1.856
    Me Gusta:
    28
    Yo creo q eso peude ser una mala masa o una derivacion electrica pero me inclino mas que es problema de masa, revisa los bornes de la bateria y del arranque :wink::wink::wink:

    SALUDOS
  10. jm328i

    jm328i

    Registrado:
    8 Sep 2003
    Mensajes:
    590
    Me Gusta:
    0
    Ubicación:
    Andújar (Jaén)
    Muchas gracias a todos. Al final buenas noticias, es la batería. No sabía que podía hacer cosas tan raras.

    Un saludo a todos!
  11. FranTT225cv

    FranTT225cv Forista

    Registrado:
    1 Ago 2006
    Mensajes:
    1.349
    Me Gusta:
    0
    Ubicación:
    Andújar, Jaén
    Si es que Antonio Meca es el mejor electricista de la provincia de
    Jaén.

Compartir esta página