Ayuda, opiniones y experiencias. Coche defectuoso

Tema en 'Foro General BMW' iniciado por BRESS, 30 May 2007.

  1. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
    Buenas,

    Mi hermana tiene un C2 con 15.000 km y un año justo.
    Durante este año el coche le ha dado muchos problemas, pero lo mas grave es que se para!!!!! :mad:

    Cuando vas en marcha se para, despues vuelves a arrancar y hasta la proxima... :realmad: Lo realmente cachondo es cuando pasa en autopista... :mad::realmad::mad::realmad:

    Lo ha llevado varias veces, y lo unico que le hanhecho es actualizarle la centralita, o algo asi...

    Las primeras veces no hay constancia, mediante entrada de taller; pero las ultimas 3 ya hay constancia.

    Se lo aconseje yo, de cara a futruras reclamaciones.

    Esta mañana le ha vuelto a pasar, y yo opino que es hora de tomar alguna medida. Ir a poner alguna denuncia, o a la oficina del consumidor, no se...

    Aconsejarmeeeee...

    Gracias y perdon por el tocho...
  2. McClane

    McClane Moderador Informática Staff BMW FAQ Moderador

    Registrado:
    20 Jul 2006
    Mensajes:
    33.437
    Me Gusta:
    8.098
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Vaya pedazo de putada... :mad: Por casualidad, ¿no se le parará justamente al reducir? ¿Sale el testigo de diagnosis del motor? Que le miren la bomba de la gasolina/gasoil... :-k
  3. aquiles

    aquiles Forista Senior

    Registrado:
    29 Mar 2007
    Mensajes:
    5.685
    Me Gusta:
    183
    Ubicación:
    Valladolid
    Modelo:
    sin BMW
    :realmad:Que lo denuncie en atencion al cliente de citroen(si esta en garantia) y a dar guerra,o que le den coche nuevo,le devuelvan el dinero ,etc.No lo dejeis pasar.paz..
  4. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Buff !
    algo parecido pasaba con los primeros modelos de yamaha Fazer del 04 porque fallaba el tps

    imagina que te pasa en un adelantamiento...

    yo pediría un cambio o iría a consumo....

    me niego a ir vendido por un coche nuevo....
  5. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
    En principio al conectarlo al ordenador de diagnosis, no canta nada.
    A ver que le dicen esta vez, ya os ire contando porque esto tiene pinta de tirar para largo.
  6. otorre

    otorre Forista Legendario

    Registrado:
    24 Sep 2006
    Mensajes:
    11.557
    Me Gusta:
    1.852
    Ubicación:
    Cantabria
    Suena parecido a lo que les ocurría a los 307 ¿?:mad:
  7. Lizardcom

    Lizardcom Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    3.030
    Me Gusta:
    0
    Ubicación:
    QRL
    Tiene toda la pinta de lo que dice McClane, casi con toda probabilidad, al enchufar la máquina la bomba de gasolina/gasoil no da error, seguramente se descebe y no siga bombeando. ¿Ha observado tu hermana si le suele pasar cuando le queda un cuarto de depósito o menos?
  8. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
    Esto lo consultare...

    Yo habia llegado a decirle que cambiara de llave, por la cosa esa que parece una navaja automatica se le ha caido varias veces. Y se me habia ocurrido que igual fallaba algo por ahi, pero con la llave secundaria tambien le pasa... Es que yo de mecanica nada de nada...
  9. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
  10. BRESS

    BRESS Forista Miembro del Club

    Registrado:
    23 Feb 2005
    Mensajes:
    2.386
    Me Gusta:
    0
    Ubicación:
    ESPAÑA, mi querida E
    Bueno...

    En dos meses han cambiado todo el sistema de injección.
    Y toda la columna de dirección....

    Estos ultimos 15 dias el coche funciona sin problemas...
  11. odres

    odres Forista Senior

    Registrado:
    24 Nov 2006
    Mensajes:
    5.376
    Me Gusta:
    1
    Ubicación:
    BARCELONA
    A Mi Suegro Le Paso En Un Vectra Y Se Rindio Y Lo Vendio
  12. amles

    amles Guest

    A mi me pasó en un 325 tds. A veces, daba la impresion de que se iba a parar, y luego seguía. Hasta que una vez, llendo por la autopista, se paro el motor, con la inercia, me aparté en el arcén. Grua y al taller. me dijeron que habia un cable mediosuelto en el conector de la centralita. No me volvio a pasar.

Compartir esta página