ayuda problema climatizador

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por andrews, 30 Jul 2007.

  1. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    hola, resulta que hoy salgo del curre pongo el clima enfria bien, cuando casi llego a casa lo desconecto y a los 2 minutos lo vuelvo a conectar y veo salir como un monton de humo blanco de los aireadores de ventilacion, no huele a quemado ni nada, y se ha quitado al poco tiempo, y he visto que enfriaba bien, esto es normal? os ha pasado a alguno? que es que se ha condesado agua o que se ha quemado el compresor, gracias
  2. Paipa

    Paipa Guest

    Creo que debe ser algun tema de condensacion del agua. Es untema que tambien me interesa.
    Espero que alguien más entendido que nosotros nos ayude a resolver esta duda.

    Saludos: -Paipa-
  3. pakkk

    pakkk

    Registrado:
    4 May 2007
    Mensajes:
    1.130
    Me Gusta:
    0
    Ubicación:
    Burgos
    En me viejo saab me lo hizo cuando el cartucho de ac estaba en las ultimas. Lo cambie y listo.
  4. maholinn

    maholinn Guest

    Nunca me ha pasado; pero si no huele a quemado seguramente será vapor de agua, llévalo a revisar por si no evacúa el agua de la bandeja del evaporador.

    Salu2
  5. sorcitroen

    sorcitroen Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    1.389
    Me Gusta:
    2
    Ubicación:
    trabajo
    Le Paso A Un Amigo Y Era De Llevar Los Aireadores Centrales Siempre Cerrados, Sali El Humo Y Hasta Hoy Perfecto.
  6. ppluy

    ppluy Forista

    Registrado:
    24 Mar 2007
    Mensajes:
    1.170
    Me Gusta:
    425
    Ubicación:
    venir es vivir
    Modelo:
    f48 20X,996 4s
    En mi anterior e46 me pasaba cuando hacia mucho calor, y despues de llevar el climatizador conectado lo apagaba unos instantes y al volver a conectarlo siempre ocurria, y el ''humo'' duraba unos segundos hasta que las toberas de expulsion se enfriaban otra vez. Yo siempre pensé que era normal porque el climatizador funcionaba siempre bien y cada vez que realizaba esa acción ocurría lo mismo, por tanto yo creo que es normal
  7. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    entonces es normal por lo que veo???
  8. papipapito

    papipapito Forista Legendario

    Registrado:
    9 Oct 2003
    Mensajes:
    7.758
    Me Gusta:
    36
    Ubicación:
    Mérida
    pues normal, normal... :nah: mejor que lo miren por si fuera que no evacua...


    saludos.
  9. gobeja

    gobeja Forista

    Registrado:
    10 Ene 2007
    Mensajes:
    1.528
    Me Gusta:
    8
    Ubicación:
    Sevilla
    Totalmente normal. Por aquí en el sur, que hace tanto calor, no me he montado en coche alguna vez que dandose las circunstancias que decís (apagar y encender al ratito) no me lo haya hecho...
  10. maholinn

    maholinn Guest

    Bien amigo andrews. Me tienes preocupado con tu BMW; quizás por eso esta mañana que he llevado mi otro coche a la revisión he preguntado por tu problema y me han comentado, que en las circunstancias que explicas, (apagarlo y volverlo a poner en marcha) por esta zona mediterránea, por lo tanto calusora y húmeda es totalmente normal, pero la cosa no queda ahí, además me han explicado porqué, ante mi insistencia.

    Según el jefe de taller de la Opel:

    Los sistemas de refrigeración constan de dos partes una muy caliente, el radiador del a.a. delantero y otra muy fría, el pequeño radiador (condensador) por donde pasa el aire que entra al coche. Bien, el pequeño o condensador es el encargado de enfriar el aire, cuando éste pasa através de él, al enfriarse rapidamente, se deja gran parte de la humedad condensada ya en agua entre sus paredes y éstas a su vez escurren ese agua a una bandeja situada debajo que la recoge y la evacúa fuera del coche, (el charco que nos hace cuando estamos parados). Según este señor, que a la tarde veremos si es un buen tipo o no (dependiendo de lo que me cobre); cuando paramos momentáneamente el compresor del a.a. al faltar la presión el líquido refrigerante (principalmente freón) se calienta rápidamente en esta época y por efecto del propio motor del coche, si se pone en marcha 2 minutos después el líquido se vuelve a mover en el circuito, aunque los primeros segundos está muy caliente, como quiera que el radiador de frío o condensador, está muy mojado todavía, cuando pasa el freón caliente evapora el agua adherida a él (es el efecto contrario a cuando está frío) y sale por los aireadores del coche como una especie de niebla...
    Vamos que no hace falta que te molestes en llevarlo al taller; es totalmente normal, como ya te han dicho, no obedece a ninguna avería y además ocurre en todas las marcas.

    Saludos,
  11. andrews

    andrews Forista

    Registrado:
    28 Nov 2006
    Mensajes:
    1.232
    Me Gusta:
    5
    Ubicación:
    MARBELLA
    Joder Maholin Muchas Gracias Tio Me Has Dejado Supertranquilo, De Verdad Gracias
  12. maholinn

    maholinn Guest

    No tienes porqué darlas, ves ya también he apredido yo algo que no sabía, yo creía que era por el agua bajo el radiador-condensador ese. Todos aprendemos y compartimos la info.

    Saludos y mis mejores deseos para tu BMW.
  13. chelito

    chelito Guest

    Confirmo lo dicho por "Doctor" Maholin. Me pasaba igual en mi A4 cuando hacia mucho calor

    salu2

Compartir esta página