AYUDA¡¡¡¡ Se enciende testigo aceite en naranja

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por chicharreta, 1 Jun 2005.

  1. chicharreta

    chicharreta Guest

    Que tal

    Se me enciende el testigo del aceite en color naranja. Cuando le doy a la llave me hace el test normal y el testigo del aceite se pone en rojo, pero cuando arranco el coche a los 20 segundos aprox. se enciende el testigo en color naranja y se me apaga transcurridos 5 segundos y ya no se me vuelve a encender en todo el camino. He mirado el nivel de aceite y esta bien le pase la revision en conce oficial hace dos meses.

    Que le puede pasar????

    BMW 320d 136 ´98 con 202000 Km

    Gracias.
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.414
    Me Gusta:
    1.092
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Si el nivel está correcto te falla el sensor de nivel de aceite.
  3. ALEXAN

    ALEXAN

    Registrado:
    4 Jul 2002
    Mensajes:
    2.624
    Me Gusta:
    0
    Ubicación:
    Málaga
    Cuando esta de color naranja creo que significa revisar el nivel no?
  4. willow_70

    willow_70 En Practicas

    Registrado:
    14 Abr 2004
    Mensajes:
    640
    Me Gusta:
    6
    Ubicación:
    Madrid
    Pues exactamente lo mismo me pasaba a mi, al encender al coche al cabo de unos 10 segundos se encendia el testigo del aceite, luego a los 5 segundos se volvia a apagar y ya no se encendia mas... el nivel estaba a la mitad. Lo lleve al concesionario y era el sensor del nivel de aceite que estaba mal... asi que tiene toda la pinta de ser la misma averia. Tienes que cambiar el sensor.

    Saludossss
  5. Plankton

    Plankton Forista Senior Miembro del Club

    Registrado:
    1 Jun 2005
    Mensajes:
    6.480
    Me Gusta:
    48
    Ubicación:
    paraiso
    a mi me pasa igual, pero al apagar el coche y a veces en marcha, pero luego se apaga. He revisado los niveles de aceite y estan normales. Hace unos dias que lo lleve al concesionario para que me miraran el aire acondicionado y les comente esto. No me dijeron nada al recogerlo, asi que o se les olvido o no habia problema. No se me ha vuelto a encender desde el lunes que lo recogi, pero tampoco he cogido el coche mucho. Ya contare a ver si sigue
  6. ramirico

    ramirico Guest

    Eso que te ocurre es el sensor de nivel del aceite y va en el carter,hay q vaciar el aceite y sacar el carter y alli lo tienes,si eres manitas podras hacerlo tu mismo,si no es mejor que lo lleves aun taller especializado,un saludo...
  7. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete

    Buen rescate de las profundidades :rambo:

Compartir esta página