ayuda, vibraciones a partir de 160 km/h

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Mitnick, 10 Feb 2006.

  1. Mitnick

    Mitnick En Practicas

    Registrado:
    28 Ene 2005
    Mensajes:
    452
    Me Gusta:
    0
    Ubicación:
    Castefa
    Pues eso, a partir de 150-160km/h se producen unas vibraciones extranas y continuas. Pueden ser los neumaticos, llevo unos AVS 225 en 18 con 50.000 en cima, o tema de rodamientos.

    Alguien me puede hechar una mano.

    Gracias.
  2. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.102
    Me Gusta:
    1.194
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Hombre, pues si las gomas tienen 50000 km, yo empezaría por equilibrar (o cambiar, que no deben andar para muchos trotes ¿no?)

    Desde luego, no creo que los rodamientos te produzcan ninguna vibración (en todo caso ruido).

    salu2
  3. Mitnick

    Mitnick En Practicas

    Registrado:
    28 Ene 2005
    Mensajes:
    452
    Me Gusta:
    0
    Ubicación:
    Castefa
    Creo que lo de las gomas tiene todo los numeros. Pero las cambio solo en eje delantero o el trasero tambien? Que neumaticos recomendays para 225 40 r18?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si los 4 neumaticos tienen esos kilometros,cambialos,y en cuanto a la marca,porque no pones la misma que tienes ahora? mas que nada por el resultaod que te han dado.;-)
  5. Mitnick

    Mitnick En Practicas

    Registrado:
    28 Ene 2005
    Mensajes:
    452
    Me Gusta:
    0
    Ubicación:
    Castefa
    Como veriais montarle unos Michelin PS2 en las 4.
    Que precio tienen?
  6. dacubo

    dacubo Forista Senior

    Registrado:
    6 May 2005
    Mensajes:
    7.486
    Me Gusta:
    102
    Ubicación:
    PALENCIA CON "P"
    Modelo:
    B3 3.3 Coupe
    para eliminar esas vibraciones lo mejor es que no pases de 140:) y de paso te ahorras multas.
    no en serio haz caso a fer.
    salu2;-)
  7. deivis

    deivis En Practicas

    Registrado:
    17 Mar 2006
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    España
    Me pasa exactamente lo mismo, pensaba que eran los neumaticos, pero despues de cambiar la 4 por otras michelin primacy y hacer el paralelo sigue vibrando, igual o mas, tambien me vibra al frenar a baja velocidad.
    Podria ser los silenblocks?
    Alguna solucion?

    Gracias:mad:
  8. Huete

    Huete En Practicas

    Registrado:
    8 Ago 2006
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    Madrid
    Prueba con equilibrar las ruedas que es lo mas barato. Mientras lo hacen investiga como estan los discos por si estan muy gastados.
  9. Javi-325ci

    Javi-325ci Guest

    A mi me pasa algo parecido, cambié neumáticos, están perfectamente equilibrados, y con 2,5 de presión en las delanteras (225-45-27) y 2,7 (255-40-17) y son neumáticos de calidad (Goodyear F1) con 2000Km.
    Puede ser un problema de alineación???
    O los silentblocks???
    Que opinas FER??
  10. pivo

    pivo Guest

    cuando retiembla la direccion al frenar suelen ser problema de los discos de freno o silentblocks(discos torcidos o holgura en alguna rueda)cuando retiembla a ciertas velocidades(normalmente a partir de 100 o 120km/h)suele ser problema de equilibrado de neumaticos, llantas torcidas,o centradores de las llantas (si los tienen).el alineado de direccion solo influye en el desgaste del neumatico y no el el retieble del volante.yo empezaria equilibrando las ruedas y comentandole el problema al mecanico para ver lo que me dicen....suerte y saludos......
  11. pivo

    pivo Guest

    por cierto,a 160km/h es cuando empiezo a temblar yo, por si estan los del duo sacapuntos y me pillan.....:floor: :drivingsk
  12. Javi-325ci

    Javi-325ci Guest

    :wink:
    A mi tb es pasados los 140-150km/h. voy a asegurarme de que no ha perdido ningun plomo sino buscaré otras opciones
  13. deivis

    deivis En Practicas

    Registrado:
    17 Mar 2006
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    España
    Yo empiezo a temblar a entre los 140 -160 km/h.Hoy me han vuelto a hacer el paralelo y equilibrado, sigue igual, los discos y pastillas no tienen ni 6000 km (los cuatro).
    Estoy desesperado, pero creo que tengo claro que de las ruedas no es.
    Porque antes de cambiarlas ya vibraba.

    Alguien ha encontrado la solucion ?????????????????????????:nah:
    Porque eso de ir a un taller a ciegas, no me gusta nada, te empiezan a cambiar cosas por cambiar hasta que suena la flauta.
  14. Marmo

    Marmo Forista

    Registrado:
    8 Ene 2005
    Mensajes:
    1.716
    Me Gusta:
    1
    Ubicación:
    Barcelona
    en tu caso las gomas supongo que no estaran pa muchas fiestas, asi que lo primero seria cambiarlas y equilibrarlas bien, si el problema sigue y solo te vibra pueden ser los silenblock si te hace algo de ruido puede ser algun cojinete del buje o rodamiento:yes:

    A un amigo en su leon le pasaba algo similar pero con las gomas nuevas y era un rodamiento:mad:
  15. deivis

    deivis En Practicas

    Registrado:
    17 Mar 2006
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    España
    Pero si las ruedas son nuevas, tienen 100km:mad:
  16. deivis

    deivis En Practicas

    Registrado:
    17 Mar 2006
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    España
    Hoy me han echo el equilibrado otra vez y esto sigue vibrando igual.
    Alguien que le pasara ,cambio los silemblocks y se solucionara.?:nah:
  17. monbike

    monbike Guest

    Aparte de que pueda ser otra cosa, los neumaticos necesitan mas km para que se hagan del todo, por ejemplo 1000 km.

    Un saludo,
  18. deivis

    deivis En Practicas

    Registrado:
    17 Mar 2006
    Mensajes:
    127
    Me Gusta:
    0
    Ubicación:
    España
    Despues de cambiar los silemblocks sigue vibrando cuando pasas de 140km\h, y al ir de delante a tras o de a tras a delante, hace un ruido metalico.
    Pueden estar por ahi los tiros?

    Probare ha hacer el equilibrado otra vez. :cry:
  19. deivid e30 y e46

    deivid e30 y e46 Forista

    Registrado:
    23 Ene 2008
    Mensajes:
    828
    Me Gusta:
    19
    pues si q puede er de los neomaticos q este ya cuarteados y bobeados
  20. odessa

    odessa Guest

    yo lo achaco a las gomas yo llevo unas que me vinieron con las llantas son bct suenan a avion jejej ademas vibran algo a los 60 kilometros por hora ahora llevo con ellas puestas 6000 kilometros y estoy deseando que se gasten ya para poner algo normal aunque he de decir que seguramente tendre que cambiar los silent tambien cuando pillo algunbache me suena algo (sera tambienpor los 196000 kilometros que lleva con ellos ) jejej si es otra cosa avisame ok? saludos

Compartir esta página