AYUDA X FAVOR!!!20l A LOS 100KM

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por code320i, 28 Jun 2007.

  1. code320i

    code320i Guest

    Hola a todos yevo varias semanas ke kon un deposito no ago ni 300km en el mekaniko me an kambiado bujias y bobinas y no save ke le puede pasar si algien tiene idea de esto s elo agradezco ya ke no se donde voi acabar con ese konsumo.gracias y un saulo......
  2. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Bujias y bobinas... no revisó de paso el filtro de nafta? Le hizo limpieza de inyectores también? Yo diría empezar por ahi, es importante... ;-)
  3. JAVA325HIM

    JAVA325HIM Guest

    socia mirale bien los manguitos. por uqe a mi me paso que hice con un deposito 240km y resulta que tenia un manguito picao. si de retracas no darse cuenta puero bueno. ya no me vuelve a pasar.
  4. Orkofono

    Orkofono Forista Legendario

    Registrado:
    27 Ene 2002
    Mensajes:
    8.820
    Me Gusta:
    627
    Ubicación:
    Pasaia (Gipuzkoa)
    Modelo:
    320e36, 323e21
    Has cambiado alguna vez la sonda lambda?
  5. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.710
    Me Gusta:
    2.909
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    huele a gasolina o algo? ese consumo es demasiado, debes tener mal la sonda, el catalizador, algún inyector obstruido...

    Tienes que pisarle mucho para que ande?
  6. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    cambia la sonda lambda
  7. david325tds

    david325tds Forista

    Registrado:
    11 Feb 2006
    Mensajes:
    2.032
    Me Gusta:
    0
    Ubicación:
    madrid
    code se lo llevaste al conrrado? o a otro?
  8. code320i

    code320i Guest

    el lunes a primera ora s elo yevo ya ke mi mekaniko de siempre me a fayado 2 semanas el koche en el tayer y no me saka la averia. el koche anda komo siempre,nunka le ekambiado la sonda komo puedo notar ke es de eso.
  9. code320i

    code320i Guest

    Le a echo de todo limpieza de inyectores a kambiado todas las bujias y todas las bobinas asike komo no sea la sonda el catalizador o algun inyetor pero dice ke le a metido no se ke mkina y no le da ninguna averia asike kreo ke me esta aciendo la kama mañana me yevo el koche este komo este y al otro tayer gracias a todos....saludos.
  10. LOCUM

    LOCUM Forista

    Registrado:
    14 Sep 2006
    Mensajes:
    2.306
    Me Gusta:
    23
    Ubicación:
    Uruguay / Galicia
    Para saber si el catalizador esta KAPUT echate abajo y mira si no huele a azufre o algo asi como podrido si es asi el catalizador murio que te lo vacien lo monten de nuevo y listo
    sino es de eso te toca seguramente cambiar Sonda Lambda

Compartir esta página