Ayuda Xfavor

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por kendall alvarez, 21 Nov 2006.

  1. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    Ola a todos, el problema es que oi cuando iba a clase en mi e39 se me encendieron 3testigos que son los que pertenecen a: DTC, ABS y uno que esta a la izquierda del ABS que es +/- asi: (!). Despues de un rato se me apagaron y no se me encendieron hasta casi mi destino pero se me encendieron. Luego de clase para volver a casa se me volvieron a encender y, como antes, se me volvieron a apagar, pero cuando llevaba unos 15km de camino se me volvieron a encender y cuando fui a frenar (despacito que iba en cola), el pedal del freno me hizo lo mismo que ace cuando te salta el abs, pero la frenada no era nada fuerte, ya os digo q iba en cola. Pues eso es lo que me pasó, agradeceria muchisimo cualquier respuesta.Gracias y perdon x la novela que os he soltado.


    PD:Las luces ya no se me apagaron mas y lo del freno no lo volvió a hacer
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tendràs que revisar la carga que dà el alternador,si carga menos de 12 voltio esos sistemas no funcionan por lo que se encienden las luces de aviso.

    Otras cosa que tienes que revisar es el nivel del liquido de frenos.

    De todas maneras y si todo està bien,tendras que llevarlo a chequear,ya que podria estar fallando un sensor de ruda de esos sistemas.
  3. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    El liquido de frenos me lo cambiaron hace mes y medio, el resto lo tendré en cuenta, de todas formas mañana lo llevare al conce. Gracias Fer

Compartir esta página