ayudadme!!!!!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jaca, 28 Feb 2005.

  1. jaca

    jaca Guest

    Hola a todos; tras una temporada fuera de servicio vuelvo a visitar el foro para pedir vuestra ayuda. Mi primo tiene un 318 IS del 97 y el termómetro que va en la parte baja de la consola marca constantemente (-35º C) ¿a qué puede ser debido? ¿hay alguna forma de resetarlo?
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Habeis comprovado que no le falte la sonda de temperatura?

    Esta colocada en la tobera para la refrigeracion del freno delantero izquierdo.
  3. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    Es es que no tiene la sonda casi seguro. A un amigo mio le paso y es ke estaba arrancada y marca siempre eso. Además tendrá problemas con el clima o aire acondicionado
  4. jaca

    jaca Guest

    pues mañana será lo primero que hagamos; ¿por cierto se vende suelta? ¿tenéis idea de lo q cuesta?
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Se vende suelta,pero el precio no lo se.
  6. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Pues el mío va mal y marca -37ºC. ¿Será por estar en Canarias? :descojon:

    Lo malo es que, en mi caso, lo que está mal es algún tramo del cableado :mad:
  7. arty-bmw

    arty-bmw Guest

    Puede haber problemas con la calefaccion por estar mal esa sonda?
    Es que ultimamente no me calienta bien la calefaccion y es que yo creo que me colocaron mal el sensor de la temperatura porque marca como 7 o 10 grados mas de los que realmente hace.
  8. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona

    Todavía no lo has arreglado?????[-X [-X [-X o es que lo dejas en -37º porque así de da menos sensación de calor fuera? Venga esos bricolajes si los vamos acabando.;-)
  9. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si llevas clima digital si puedes tener problemas con èl,este toma la temperatura exterior de esa sonda,y si no marca bien te regulara la temperatua interior segun la exterior.
  10. arty-bmw

    arty-bmw Guest

    La verdad es que el clima es analogico.Ya que estamos puestos Fer...se te ocurre alguna idea de que puede ser la poca temperatura de mi caleffacion?
    Ya he limpiado unpoco por fuera el sensor que va al lado de los botones del aire y sigue igual.Yo creo que funciona mejor estando en marcha el coche a altas velocidades, estando parado o llendo en ciudad va bastante mal.
  11. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    Arty-bmw, como tienes el microfiltro??? igual lo tienes muy tapado y te sale poco caudal de aire. Este se cambia por norma general cada año, pero depende el clima y la porquería ambiental puedes tener que cambiarlo más a menudo.
  12. MANAG

    MANAG Forista

    Registrado:
    23 Ene 2004
    Mensajes:
    830
    Me Gusta:
    2
    Ubicación:
    La Coruña
    Modelo:
    Serie 3 y 5
    Con tus post me parto el pecho, pero no en broma no. Vivo solo y los vecinos deben preguntarse de que me rio tanto yo solo. :weedman:
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Juassssssssss,tenemos un loco en el vecindario,:descojon: :descojon: :descojon: ;-).
  14. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Y cuál es

    este...
    [​IMG]

    o este?

    [​IMG]

    [​IMG]

    JUAAASSSSSSSS!!![​IMG] [​IMG]
  15. jaca

    jaca Guest

    Teníais razón, he probado con el sensor de un amigo y ya funciona todo perfecto; ahora le tocará a mi primo pasar por el cocne y soltar la pasta (ya os diré lo que cuesta). Cambiarla es muy sencillo, sólo hay que desenchufar la vieja y cambiarla por la nueva.

Compartir esta página