Bateria KO

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por chien1, 25 Jun 2007.

  1. chien1

    chien1 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    MADRID
    El otro día fue a coger el coche despues de 6 días sin moverlo y la batería había muerto. Inicialmente me dejó abril las puertas con el mando pero luego al introducir la llave en el agujero ni me la cojía!!.

    Lo que más me estraño es que iba a dejarlo aparcado donde estaba e ir a un conce de BMW que hay al lado de mi casa, pero fuí a cerrar nuevamente el coche con el mando y no me dejaba, PERO NI MANUALMENTE, es decir que cerraba la puerta del conductor pero dejaba abierto las del resto del coche.
    Finalmente llamé a la grua y me lo arranco y tras 2 semanas sin más problemas.

    En el conce de Bmw me dijeron que hay veces que se descargan y que no tiene porque está mal!! NO OS SUENA A CHAMUSQUINA??

    Un salido.
  2. WildKiter

    WildKiter En Practicas

    Registrado:
    16 Mar 2005
    Mensajes:
    740
    Me Gusta:
    1
    Ubicación:
    Valencia
    Según documento interno de BMW cuando se presentó el S1, decía que la batería siempre reserva energía para arrancar, al menos una vez. Para ello desconecta todos los sistemas de consumo, para que esto sea posible...

    Haztelo mirar, porque eso no es normal
  3. ivan_163

    ivan_163 Forista

    Registrado:
    15 Feb 2007
    Mensajes:
    1.340
    Me Gusta:
    2
    Ubicación:
    Toledo
    Yo tampoco lo veo muy normal la verdad:nah:
  4. chien1

    chien1 En Practicas

    Registrado:
    4 Oct 2006
    Mensajes:
    100
    Me Gusta:
    0
    Ubicación:
    MADRID
    La verdad es que lo lleve a la BMW y no me hicieron mucho caso pero no me ha vuelto a dar problemas.

    Hoy llevo 6 días sin tocar el coche a ver si cuando lo coja hoy me da problemas. Ya os contaré

    Un saludo.

Compartir esta página