BATERIA: Problema arranque, medicion voltaje con tester

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por fassmjj, 26 Feb 2006.

  1. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Os pongo en antecedentes.

    Un dia hace 3 semanas me fallo el coche al arrancar y arranco a la tercera.

    Hace 7 dias una noche a 9ºC despues de estar parado 4 horas no me arrancaba. Lo intente 8 veces al menos. Conecte la bateria a la de un Terrano II que era de 74 Ah y al final acelerando el Terrano en vacio consegui arrancar a la tercera.

    Despues de esto me ha arrancado cuando lo cojo del garaje.

    Debido a esto he realizado varias mediciones de la bateria.

    Resumo aqui las mediciones de bateria despues de pararlo al dia siguiente.

    - 02 horas despues de pararlo: 12,19 V
    - 14 horas despues de pararlo: 12,15 V
    - 24 horas despues de pararlo: 12,12 V

    En un periodo de 22 horas ha perdido 0,08 V.

    Como no se que carga tenia el coche nada mas pararlo, ya que la medicion fue a las 2 horas, he arrancado el coche y he estado 1 minuto a ralenti. En marcha la medicion rondaba los 14,04 V

    He parado el motor y me he esperado unos 30 seg.

    En este momento comienzo con nuevas mediciones:

    - 00 horas despues de pararlo: 12,50 V
    - 25 horas despues de pararlo: 12,12 V
    - 42 horas despues de pararlo: 12,11 V
    - 71 horas despues de pararlo: 12,09 V
    - 88 horas despues de pararlo: 12,05 V

    Despues de las 88 horas he arrancado el coche. A arrancado a la primera pero costandole un pelin. Nada mas arrancar lo he parado y he medido la tension y repetitivamente lo he arrancado y he parado y medido la tension hasta 6 veces. Despues de la primera vez el coche ya arrancaba rapido. Las mediciones son las siguientes.

    1º 12,02 V
    2º 12,02 V
    3º 12,01 V
    4º 12,01 V
    5º 12,01 V
    6º 12,01 V

    Segun esto solo en el primer intento ha restado 0,03 V. Tambien es que estaba frio el coche de estar 3 dias parados. Los siguientes arranques han sido rapidos y se ve que no ha consumido energia.

    Despues de este ladrillo a ver si alguien que sepa de baterias me orienta y me dice si mi problema de arranque del otro dia fue a causa de la bateria o de otra cosa.

    Saludos.
  2. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.003
    Me Gusta:
    26.899
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Esto es el subforo e46 :D ;-)
  3. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Ya, pero quien sabe si alguien sabe aqui y no sabe alli.

    La bateria es comun a todos los coches.

    Estoy por ponerlo en el foro de los leones Fr
  4. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    Por lo que pones t carga bien pero pierde la carga demasiado rapido
    Tendras la bateria comunicada yo la tuve que cambiar hace un par de meses por eso despues de estar casi 5 años conmigo
    Lo mismo le toca la jubilacion
  5. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Puede ser m3e46.

    Ahora me dicen por otro lado el tema de los calentadores.

    ¿Como podria comprobarlos?
  6. malo

    malo En Practicas

    Registrado:
    5 Ago 2003
    Mensajes:
    136
    Me Gusta:
    58
    Modelo:
    Derbi TT8
    Olvídate de los calentadores.
    Tienes la batería mal, y debes cambiarla.
    La tensión de una batería nueva está alrededor de 12,86 V, a medida que se va "haciendo vieja", esa tensión va bajando.
    12 V es muy poco, poquísimo, es un síntoma inequívoco de que le toca cambio.
    Los 14 V que marca con el coche en marcha son perfectos, eso siginifica que el alternador/ regulador funcionan perfectamente.
    Una batería nueva, nada más parar el coche marca sobre los 13 V, al rato, se estabiliza en 12,8 a 12,86 V.
    No le des más vueltas.
  7. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Pues no se que decirte.

    12 V es a los dias de estar parado.

    nada mas parar marca 12,50V
  8. malo

    malo En Practicas

    Registrado:
    5 Ago 2003
    Mensajes:
    136
    Me Gusta:
    58
    Modelo:
    Derbi TT8
    Tú mismo.
    12,50 V nada más parar es una caca, de hecho al día siguiente te vuelve a marcar 12 V, sigue haciendo pruebas y al final cambia la batería.
    Cuando el alternador/ regulador funcionan bien, deben tener una tensión superior a la de la batería, si no es así no podrían cargarla.
    Una batería nueva, tiene una tensión sobre los 12,8 a 12,86 V cargada y en reposo.
    Cuando el coche funciona, el sistema de carga la somete a unos 14 V si todo va bien.
    Es decir, la batería está a 14 V mientras funciona el coche, cuando para, va disminuyendo hasta su tensión en reposo, que en tu caso son 12 V, síntoma de que está mu malita.
  9. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    OK, gracias por aclararlo malo
  10. Hamijo

    Hamijo Forista Senior

    Registrado:
    12 Jun 2005
    Mensajes:
    6.201
    Me Gusta:
    0
    la bateria se considera q esta agotada cuando se acerca a los 12 voltios pelados entonces se carga o se cambia
  11. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.359
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    Si que puede que este gastada, sobre todo porque al terrano le costo arrancar el coche. Cuando las baterias estan gastadas generan una resistencia que impide que el coche arranque metiendole las pinzas, lo que no se aun es porque, de qumica 0.

    Lo que a mi no me cuadra mucho es que estaeis valorando tensiones entorno a 0.03, 0.05 Volts sobre 12V. y otra cosa muy importante que se os olvida es que las baterias cuando empiezan a estar gastadas te dan una tension engañosa, es decir, tu mides y puedes tener 12V pero en el momento en que le aplicas una carga su tension cae
  12. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Uf, esto se lia cada vez mas.
    El indicador de carga de la btateria esta de color verde.
  13. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.359
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    cuantos años tiene la bateria, 4, más?? Si es asi cambiala.

    Se podria intentar medir consumo en reposo, pero para eso necesitariamos que alguien nos dijera cual es el consumo de nuestros trastos en reposo. En teoria no deberia de pasar de unos 300mA que ya es un consumo bastante alto para estar en reposo, si tengo tiempo mañana mido el mio y veo cuanto consume.
  14. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    tb puede ser el captador de arbol de levas o captador de cigüeñal. da los mismos errores.
  15. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Rembado eso me dijo Fer en una ocasion.

    Pero lo que me llamo la atencion es que me fallo denoche y hacia relente y algo de frio. No se si fue casualidad. Si fuera el sensor podria fallar en cualquier momento digo yo.
  16. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    La bateria creo que es la de serie y tiene 6 años.
  17. Bureba racing

    Bureba racing Forista Senior

    Registrado:
    6 Ene 2004
    Mensajes:
    4.359
    Me Gusta:
    163
    Ubicación:
    Mozoilo´s town
    uff no me habia fijado en lo del indicador verde, lo estas poniendo dificil ehh??

    Hay que probar lo del consumo. LLevas algun extra montado tipo DVD etc.?? que no sea de la casa??
    Yo ya he visto un A6 que en menos de una semana se quedaba sin Bateria y era porque habian montado un DVD y habia una parte del sistema que se quedaba encendida y hubo que montarle un desconectador a uno de los hilos del encendido del DVD. Se chupaba unos 600mA en parado el coche.
  18. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    No llevo nada que no sea de serie.

    Bueno, el kit xenon pero esta apagado al parar el coche.
  19. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Ya te digo, el mismo problema tenia yo, arrancaba cuando le daba la gana. Normalmente con el motor caliente pero da igual, te recomiendo que le realices una diagnosis. a mi me fallaba el de alrbol de levas, el captador te puede salir por 85 € en el conce, si lo cambias tu, es muy sencillo.
  20. AAA330i

    AAA330i En Practicas

    Registrado:
    28 Mar 2005
    Mensajes:
    232
    Me Gusta:
    0
    Ubicación:
    Madrid
    fassmjj, estoy con los que entienden que esa batería ha llegado a su final. Si es cierto que tiene 6 años dale un par de "besos" antes de retirarla y pídele que te dure lo mismo la que pongas.........:descojon:

    Saludos
  21. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Pero son 85€ con la diagnosis incluida?
  22. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    no solo el captador.
  23. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Lo que no entiendo es, porque voy ahora mismo al garaje y arranca de puta madre el coche.

    OSTIAS¡¡¡

    Voy ahora mismo a medir el VOltaje a ver.

    Ahora vuelvo.

    Se quedo en 12,01V esta mañana cuando hice la prueba de arrancarlo y pararlo 6 veces seguida.

    Ahora vengo.
  24. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Joder.

    Ahora me daba 12,09 V

    He cojido y he arrancado y parado al instante.

    Mido y 12,01 V

    Luego cojo arranco y apago 3 veces seguidas y me ha dado 11,99V

    Que locura.
  25. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.630
    Me Gusta:
    19.753
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    En resumen: creo que la batería está R.I.P.

    Si llevas 6 años "date con un canto en los dientes".

    A mi la de serie me duró meses. La que me pusieron sustituyéndola me ha durado tres años.
    El porqué creo que está en que los trayectos que hago son muy cortos, y a diario.

    Lo que comentas del relente y del frío es normal: fíjate en las propias baterías de una camara de fotos por ejemplo, que en verano te pueden durar el doble que en invierno.
    Y es que el frío "descarga" las baterías, aún sin solicitar de sus servicios.
  26. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Entonces no se para que poyas le ponen los de BMW el ojo magico ese si la bateria esta hecha una puta mierda y se muestra de color verde como si estuviera como una flor.

    Estas cosas dan ganas e mandar a tomar por culo el coche.

    Perdon por mi indignacion pero es que los BMW estos cada dia me sorprenden mas.
  27. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.630
    Me Gusta:
    19.753
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    La mía también tenía el "ojo" verde, y nanai.
  28. bmwdaffy

    bmwdaffy Forista Senior

    Registrado:
    3 Nov 2004
    Mensajes:
    3.510
    Me Gusta:
    175
    Ubicación:
    madrid
    Modelo:
    330d e92
    mide el V intentando arrancar.... si es nulo esta comunicada o un poko comunicada.... por lo tanto cambiaal
  29. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    NUlo cuanto es?
  30. fassmjj

    fassmjj Forista

    Registrado:
    5 Feb 2005
    Mensajes:
    1.659
    Me Gusta:
    101
    Ubicación:
    La Manga Mar Menor
    Modelo:
    Lexus Gs450h
    Esta tarde he medido antes de arrancar.

    12,07 V

    Arranco el coche, le piso un poco a ralenti, enciendo cortas, etc.

    Apago el coche y me voy a medir.

    Mido y da 12,50V pero voy viendo como baja rapidamente el voltaje.

    En cosa de 2 minutos el voltaje se queda en 11,99 V

    Luego no se porque poyas se sube a 12,07 V o alrededores ya que seguro que si voy mañana a medirlo esta por ahi.

Compartir esta página