Bomba Del Limpia

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por intereventoro, 4 Jul 2005.

  1. Hola, a todos. pues mi problema es que, el otro dia, quise limpiar el limpia y no me tierava agua y al insisitir empezo a furncionar correcta mente, le llene el deposito y hoy lo vuelvo a provar y otra vez no funciona y e observado que la bomba no se oye cuando le tiro al mando del limpia me imagino que la bomba esta fallando.

    Decirme algo si os ha pasado a vosotros,

    GRACIAS.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser la bomba,pero tambien el mando.


    Por cierto,¿que bomba esta mirando?
  3. fer, me refiero al motor o bomba que inyecta el agua hacia el limpia y ¿como se que es del mando? es que no hace ningun ruido y por eso he pensado en el motorcito o bomba.


    Gracias fer316. como siempre tan atento .

    GRACIAS
  4. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Con una lámpara de pruebas podrás comprobar si le llega corriente al motor de la bomba cuando das al mando. Si no se ilumina pues será el mando, aunque no se si habrá algún relé por medio... Pero bueno si se ilumina pues sabes que es el motorcillo de fijo. Saludos.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    La bomba del limpia esta en el deposito que tienes detras de la aleta dleantera derecha,escondico detras del plastico pase-ruedas,¿es esa la que estas mirando?
  6. Gracias, mirare primero el mando y luego el motorcito, por que ¿no tendra algun fusible? que tambien puede ser.


    Gracias a todos.

Compartir esta página