Breves tirones a 2000rpm. S.O.S.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por teXky, 3 Nov 2005.

  1. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    A ver, yo poseo un BMW Compact 320td, con fecha de fabricación según el OBC, en febrero de '04.
    Pues últimamente me e fijado en que, no siempre, sino a veces, cuando llego con la aguja de las rpm. a unas 2000 vueltas más o menos, (m parece que tb es la obertura d turbo), en marchas cortas, pues noto como pequeños tirones muy breves. En ningún momento noto una perdida de potencia, almenos eso creo. El coche sigue tirando.
    Se notan los pequeños tirones que ocupan un espacio breve de tiempo, y seguidamente sigue tirando con normalidad.
    Alguien sabe a que es debido??
    S.O.S.

    Grácias 1 saludo ;-)
  2. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Nos pasa a todos, antes o después. Es un problema de la EGR, que hace que en determinadas circunstancias no entre el suficiente combustible al motor y da leves tirones.

    No saben cómo solucionarlo. También he notado que desde que estoy en Londres, lo hace más, así que deduzco que el tipo de combustible afecta también a esto. Yo trataré de ponerle un Winns a ver si desaparecen del todo.

    Sé de gente que ha ido al conce y les han medio solucionado el problema, pero no les ha desaparecido del todo.
  3. NANO115

    NANO115 Forista Senior Miembro del Club

    Registrado:
    26 Abr 2004
    Mensajes:
    3.820
    Me Gusta:
    95
    Ubicación:
    En un M///
    Modelo:
    M3 E46 Cabrio
    Ami me pasaba lo mismo y me lo solucionaron en el conce, hay varios foreros a los que les ha pasado lo mismo como nukano, yo ......asique no te preocupes y que te lo miren, es noseque de un problema de combustion.....te quitan los errores de la centralita y ya ta.

    salu2
  4. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    oki, muchas grácias, por un momento pense que seria una de tantas cosas graves que se dicen por el foro y se me han subido... up's ;-)
  5. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Cuenta algo más, se te han quitado del todo los errores? Te han dejado con la mismo potencia?

    Saludos!
  6. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    y esa reparación entra en garantia??

    PD: cuantos años tiene el vehículo de garantia :-P
  7. jaumeg

    jaumeg Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    818
    Me Gusta:
    1
    Ubicación:
    Barcelona
    teXky,

    Mi coche es nuevo de este año, lo compre en Marzo.

    A mi me pasa lo mismo que a ti cuando ando por las 1800 rpm y normalmente en 4ª y 5ª.

    Espero que cuando tenga que pasar la revision me lo solucionen.

    Saludos
  8. Joe vespino

    Joe vespino Guest

    A mi me pasa también, un levisimo tironeo al recuperar en marchas largas, va en paralelo con el tema de la vibracion al ralentí cuyos sintomas suelen coincidir (cuando le da, noto las dos cosas a la vez), tengo diagnosticado el quinto inyector fuera de cotas (pa cambiarlo), eso me hace pensar que tenga algo que ver con la inyección.:tonqe
  9. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.113
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    ¿Os lo hace siempre o sólo en frío? Si os lo hace en frío al acelerar muy suavemente, no le deis más vueltas, es normal, hasta que no andais 3 o 4 kms.
  10. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    A mi me lo hace tambien en caliente, aunque es casi imperceptible.
  11. teXky

    teXky Forista Legendario

    Registrado:
    20 Nov 2004
    Mensajes:
    8.061
    Me Gusta:
    0
    Ubicación:
    Catalunya
    aix... pues ahora q comentais, ni idea si es en frio o no... estaré más atento a ver cuando lo hace...
  12. jaumeg

    jaumeg Forista

    Registrado:
    23 Feb 2005
    Mensajes:
    818
    Me Gusta:
    1
    Ubicación:
    Barcelona
    A mi en caliente, en frio no lo se...

    Saludos
  13. rubensg

    rubensg Guest

    A mi me lo hacía en frío y en caliente. Lo llevé al conce y al recogerlo me dicen que no han visto nada que está todo normal, y misteriosamente el coche ya no lo vuelto a hacer. Han tocado algo fijo pero no tengo ni idea de que, y para mas cachondeo me dicen que realmente estaba todo bien.
  14. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Probad una cosa: a mi en verano no me lo hizo prácticamente, lo cual me hace sospechar que es en frío cuando más lo hace pero aparte de que la egr está mal fabricada para las actuales exigencias de contaminación, creo que tiene que ver el combustible.
    Os cuento. A mi este último mes con el frío me lo volvió a hacer pero probé un a semana a echarle el repsol 10+e (o como coj... se llame) y no lo hizo esa semana. Nuevo depósito de gasoil normal esta semana y volvió. Tengo que hacer más pruebas pero alguno más que lo pruebe y cuente.
    Salu2
  15. pedro_m

    pedro_m Guest

    Leches, pues yo voy para London tambien unos mesecitos a partir de diciembre... a ver si quedamos
    :drinkers

    Por cierto, lo de los tirones como te dicen nos pasan a todos... el mio incluido.
  16. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    En frío algún tironcillo siempre da. No sé si ocurre en todos, pero yo recuerdo eso en un antiguo Alfa 164 TD que tuve.
  17. Quick

    Quick Guest

    A mi solo en frio...pero imagino que es normal...de ahí la frase..."Está frio" que no creo que sea de un Nobel pero ¿A qué todos la hemos dicho en el coche alguna vez...?

    Eh! Tu , si tu, no mires para otro lado...si tu, no seas malpensado...:)

    Venwa unas risas que sabadooooo!!!!
  18. FuentesMaky

    FuentesMaky

    Registrado:
    27 Sep 2005
    Mensajes:
    4
    Me Gusta:
    0
    Ubicación:
    Barcelona
    a my me pasa lo mismo y tiene 4 meses pero no le di importancia asta aora q e visto los post.
    me lo ace cuando parece q necesite q le pise mas como en una subida una recta pero a 1500 rpm... y por eso pensaba q era de q necesitaba mas caña pero visto esto ya me aveys metido el miedo en el cuerpo
  19. Haitz

    Haitz Guest

    A mi tb me pasa, me alegro de no ser el unico, voy a seguir investigando cuando lo hace y por lo q decis aprovecharé el cambio de aceite y q me lo pongan bien en garantia.

    La egr no se podía suprimir? XD
  20. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    ¿Alguien puede probar lo del gasoil?
  21. i_minex

    i_minex Forista Senior

    Registrado:
    24 May 2005
    Mensajes:
    6.036
    Me Gusta:
    1.106
    Ubicación:
    Barcelona
    Modelo:
    320Cd / Z4
    Yo tengo un 320Cd y tambien me pasa ... pero es un problema de centralita en el caso del coupe, creo ... pero las veces que me pasa son muy escasas y si les das un poco de gas se van... a mi me pasa en caliente

    sds

    P.D.: Llamé al conce y me dijeron que no era grave y que les llebara el coche cuando pudiera ... en una hora o asi lo arreglan ...
  22. NANO115

    NANO115 Forista Senior Miembro del Club

    Registrado:
    26 Abr 2004
    Mensajes:
    3.820
    Me Gusta:
    95
    Ubicación:
    En un M///
    Modelo:
    M3 E46 Cabrio
    Si Patriarca, me lo han quitado, y por ahora 0 problemas y al coche no le noté cambio alguno en potencia...al ponerle la power diesel....sí, pero hacia arriba!!! jejeje


    Ami me lo hacia tanto en caliente como en frio, y cada vez iba a mas, el tipo de gasoil no influye, por lo menos en esto.

    salu2
  23. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    El hilo original con la solución:

    http://www.bmwfaq.com/showthread.php?t=52805

    La primera vez que se hablo del tema:

    http://www.bmwfaq.com/showthread.php?t=39463

    A mi me lo hacia entre 1800-2000rpms cuando la aguja estaba pasando por los 5 litros de consumo. Tambien detecte que me lo hacia mas los dias DESPEJADOS. Por lo que deduzco que la presion atmosferica, oxigeno el el aire o similar tenian que ver con el tema.

    En el concesionario tienen que tener la solucion o el apaño para el problema. Asi que si no lo tienen que pregunten en alemania que alli lo saben.

    Saludos
  24. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Bueno, la solución será para tí Nukano ;) y sino revisa ese post que dices y su final. A mi desde hace más de un año no me han llamado y no tienen solución, al menos en Novomóvil Coruña.. ¿A ti no te lo ha vuelto a hacer más? Pregunta si es así, lo que le hicieron al coche que YO TAMBIÉN QUIERO!!
  25. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    Pues no he vuelto a saber nada. Lo que me parece increible es que unos lo sepan y otros concesionarios no. Yo con estos datos meteria presion en el conce y que se enteren de que es lo que pasa ya que es su deber.
  26. franjavivera

    franjavivera Forista

    Registrado:
    11 Oct 2004
    Mensajes:
    2.208
    Me Gusta:
    0
    Ubicación:
    Fuente Alamo (Murcia)
    Bienvenido al club de los tirones!;-)
    Lo hacen todos los 150cv y los 136 reprogramados por el cambio del cauda(como el mio) tambien lo hacen. Es un problema del la mezcla de aire con el combustible, de menor importancia creo yo;-)
  27. Zamor

    Zamor En Practicas

    Registrado:
    13 Sep 2005
    Mensajes:
    15
    Me Gusta:
    0
    Ubicación:
    Valencia
    A mi también me lo hace... pero solo en frio y no siempre. En el concesionario me digeron que no me lo podian solucionar (hicieron incapie que era solo en frio y no tenia importancia...)
  28. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Eso está hecho :razz:.

    Por cierto, hablando de combustibles, desde que estoy en Londres lo hace algo más, para mí que el combustible y su calidad influyen en algo...
  29. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Pues ya iré yo también al concesionario que está cerca de donde vivo (cerca de Gatwick, en Londres), y ya os contaré cuánto saben los de los concesionarios de BMW de UK... como sean peores que los Españoles..:toimonst:

    Saludos! Qué tal te va la centralita por cierto? Yo el otro día la quité un rato, y pasar de 140 a 180 era mucho más lento.... un suplicio... je je!!
  30. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.006
    Me Gusta:
    2
    Ubicación:
    Bizkaia
    No me piqueis mas con lo de la centralita que estoy con la miel en los labios!!!!!!!!

Compartir esta página