Calefacción: Mi lado sale frio.....

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Faroock, 1 Feb 2005.

  1. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Pos eso, q el lado del acompañante va como siempre, xo el mio aq pongo la ruleta en el rojo y le doy a 26º por ejemplo, sigue entrando fresquito....:mad:

    Xq será????
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.938
    Me Gusta:
    2.193
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Limpia el sensor de temperatura interior,esta en la pequeña rejilla que tienes en le panel del clima.
  3. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Crees q será solo por eso fer316???? Dioxxx te oiga!! voy a ver!
    Tanks!
  4. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Hola!!
    Pero si solo tiene un sensor,Como sabe la temperatura que hay en cada lado?
    Este clima no lo entiendo!!
    Que alguien lo explique claro de una vez por favor, porque he buscado pero cada uno dice un cosa.

    Un saludo!!
  5. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Creo que tb depende de la posición de la ruleta del aire: si lo ponemos a los piés, o a la cara, o a los cristales.

    Según la combinación, el aire puede salir fresco para la cara y calentito al resto. Hay que hacer la prueba, el más calentito: para los cristales. :)
  6. claudioi

    claudioi En Practicas

    Registrado:
    23 Abr 2004
    Mensajes:
    398
    Me Gusta:
    0
    Ubicación:
    Madrid
    es una pregunta un poco tonta, pero es que a mi me pasó... ¿no tendrás la ruleta de las salidas de aire frontales en la posición de frio???? (cabeza fria y pies calientes)
    yo lo tenía así y me volví medio loco hasta que me di cuenta
  7. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    pero entoces no sale la temperatura diferente en el lado izdo que en el dcho.
    Sale la misma temperatura a la zona a la que esta marcando la ruleta,no?Por ejemplo:
    yo tengo la ruleqa izda a 28º y la de la cara en el frio, enteonces me saldra caliente a los pies y frio a la cara,no?(maracando la ruleta pies-cara)
    Si tengo la ruleta de la derecha a 28º y la de la cara en frio, como saldra?
    La temperatura hacia la cara se gobierna con la ruleta de frio calor situada encima del clima, la de los pies con la de la ruleta izda y la de la luna delantera con la de la dcha,es asi?
    En mi coche no va como dicen por ahi de zona izda fria y zona caliente en la dcha o viceversa.

    Un saludo y perdon por la parrafada pero es que me quiero enterar de una vez como funciona el dichoso clima!!!!
  8. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    No, no, la tengo en caliente, xo mientras q al acumpañante le salía calentito como debía, a mi frio..... voy a ver si limpio el sensor..... ya os cuento!
  9. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.694
    Me Gusta:
    499
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    LImpia el sensor que te dice Fer y otra cosa que se me ocurre es que la electroválvula que comanda la entrada de agua caliente hacia el radiador de tu lado esté fastidiada, pero mejor empieza por limpiar el sensor.
  10. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.718
    Me Gusta:
    551
    Ubicación:
    Salamanca
    Con el frío que ha hecho y el termostato defectuoso puede que no tengas la calefacción adecuada, el motor no coge o tarda mucho en alcanzar la Tª de funcionamiento y ….

    El problema aparte de esta 1ª aclaración puede estar en el mando del climatizador, en los servos de la compuertas, en la sonda de Tª interna……

    ¿Hay mucha diferencia entre tu lado y el del acompañante? O:)
  11. jordi325

    jordi325 Guest


    ya lo puedes decir... por mas que juegue con las ruletas no consigo sacar nada en claro... ](*,)
  12. a mi me paso lo mismo en el e34 del viejo y era las electrovalvulas que dejan paso de agua al radiador de la calefaccion monte otras y quedo perfecto
    un saludo
  13. ajg318is

    ajg318is En Practicas

    Registrado:
    15 Feb 2004
    Mensajes:
    367
    Me Gusta:
    1
    Ubicación:
    Bruselas
    Modelo:
    318D 02/11
    al mío creo q le pasa algo parecido. Si pongo la ruleta de 'la cara' en caliente, pos toma... aire caliente, aunq tenga las dos temperaturas 18ºC. ¿Creís q puede ser la sonda de temperatura o algún problema con las electroválvulas.?

    saludos...
  14. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Sensor limpio y mi lado sigue a su bola..... el otro lado va perfecto. Donde están esas electroválvulas......????:cry: :cry: :cry:
  15. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.010
    Me Gusta:
    308
    Ubicación:
    valencia
    siento no poder ayudarte , pero yo de electronica y eso...
  16. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.718
    Me Gusta:
    551
    Ubicación:
    Salamanca
    Si sale aire hay que descartar el fallo de los servo de las compuertas.

    Las electro-válvulas están en al vano del motor después del último cilindro, desconectándolas sale el aire caliente sin control. Prueba que es conveniente que la realices….;-)
  17. Rodrigo

    Rodrigo Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    2.399
    Me Gusta:
    0
    Ubicación:
    ZARAGOZA
    Yo tengo el sensor mas limpio k tooo!!! pero aun asi funciona... en resumen no entiendo como funciona.

    Un saludo.
  18. djbart

    djbart Guest

    podrias decir donde estan las electrovalvulas detallamente por favor

    saludos
  19. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Ok, voy a echarle un vistazo al librito majico q nos colgó orkofono, xa acabar de localizarlas bien y a ver q pasa..... Gracias.
  20. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.718
    Me Gusta:
    551
    Ubicación:
    Salamanca
    O:)O:)O:)O:)O:)O:)O:)
    [​IMG]

Compartir esta página