Cambié los frenos al polo, pero sigue igual....

Tema en 'Foro General BMW' iniciado por HELIO, 22 Mar 2007.

  1. HELIO

    HELIO Forista

    Registrado:
    17 Nov 2004
    Mensajes:
    2.909
    Me Gusta:
    29
    Ubicación:
    castellon
    no sabreis que puede ser, no??
    le puse discos perforados y rayados, con pastillas ferodo, ya que de serie no frenaba apenas, pero el coche sigue igual. hace falta pisar mucho para que frene... que puede ser?
    el liquido me dijo el del taller que está nuevo...
  2. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.113
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Revisa la bomba de freno.
  3. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    Con unos latiguillos metalicos notaras un mejor tacto en el pedal ;-)
  4. franleonf

    franleonf Forista

    Registrado:
    28 Abr 2006
    Mensajes:
    992
    Me Gusta:
    0
    Ubicación:
    Ponferrada <--> Madrid
    pos no see... ponle un arado y a la hora de frenar montate un patatal :p
  5. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.681
    Me Gusta:
    583
    Ubicación:
    A-66
    a lo mejor es el propio diseño del sistema frenado.... que por mucho que pongas,... como le llegue poca fuerza a las pinzas.......
  6. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.764
    Me Gusta:
    331
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    mira de purgar el circuito de frenos haber si no tiene aire...
  7. renesis8

    renesis8 Forista Senior

    Registrado:
    16 Ago 2006
    Mensajes:
    3.513
    Me Gusta:
    449
    Ubicación:
    En la playita
    Tu problema esta en que detras, lleva si no me equivoco frenos de tambor...empieza por ahi.
  8. HELIO

    HELIO Forista

    Registrado:
    17 Nov 2004
    Mensajes:
    2.909
    Me Gusta:
    29
    Ubicación:
    castellon
    Pero simplemente con cambiar los discos delanteros bastaría, no?
  9. Rapindrive

    Rapindrive Forista

    Registrado:
    19 Abr 2006
    Mensajes:
    1.822
    Me Gusta:
    318
    Ubicación:
    Sevilla
    Modelo:
    92-35i 46-20td
    Con los latiguillos el tacto es igual,solo haces que cuando lleves un tiempo a un ritmo muy muy alto no dilaten y cambie el tacto.
  10. tito_pako

    tito_pako Forista

    Registrado:
    13 Dic 2006
    Mensajes:
    881
    Me Gusta:
    0
    Ubicación:
    en el amazonas
    revisa aver si la bomba esta mal,puede k tenga un reten roto y no aga la suficiente presion,o tal vez tenga aire el circuito de freno,prueba a purgar primero y si no se soluciona pos mirale la bomba.
  11. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.113
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Si aceptas un consejo, déjate de malgastar el dinero cambiando cosas por cambiar y comprueba que todos los elementos del coche funcionan. Si la bomba de freno no da presión ya puedes gastarte 5000 euros en unos discos de freno que el coche no va a frenar. Que un coche lleve frenos de tambor no quiere decir que no frene bien al menos mientras no sea necesario disipar mucho calor, faltaría más.

    Yo probaría otro coche similar para comparar. Si frena mejor que el tuyo es que algo no va bien.
  12. GIMAN

    GIMAN En Practicas

    Registrado:
    26 Feb 2006
    Mensajes:
    506
    Me Gusta:
    0
    Ubicación:
    TGN
    Mira de hacer un rodaje previo para que los discos y las pastillas se adapten bien ,por que al principio no se nota mucho .
    Piensa que el 75% del peso del coche lo frena el eje de delante
    el de detras frena pero solo hasta cierto punto.
    Los discos perforados tienen menos superficie por lo tanto frenaria un poco menos que los anteriores ,se calientan menos y hacen que el material se comporte bien a altas temp y frenadas bruscas pero en el polo no creo que tengas problemas de esos .Tu problema es la pinza , que no tiene suficiente fuerza para hacer funcionar bien el sistema de frenos ke le has montado . Kiza sea el servo pero hubieras notado mejoria con los discos nuevos pisando a la misma fuerza que con los otros discos.El liquido si tuviera aire se notaria muy blando y pisarias yendose al fondo.
    Si probando el rodaje no te mejora Prueba con un ancla seguro que no falla :rofl:
    Saludos
  13. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.416
    Me Gusta:
    1.113
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    Cierto, revisalo tambien.

Compartir esta página