Captador De Arbol De Levas A Cigüeñal

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Rembado, 18 Feb 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Hola a todos,

    Desde hace unas semanas, tengo un problema con el arranque del motor, en frio sin problemas pero caliente arranca cuando le da la gana, le he realizadio una diagnosis y canta el sensor de arbol de levas a cigüeñal, y como tiene un captador en cada sitio, no se cual es que que no da bian la señal, alguien puede orientarme de que forma puedo saber cual de los dos es ?, gracias..
  2. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Por favor, alguien que me oriente
  3. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    para comprobar los captadores se necesita un osciloscopio yconocimientos del manejo del mismo;(es un poco complicado)pero no comentas que codigos de error y que maquina has utilizado para poder tener mas datos y poderte ayudar;-)
  4. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    El sistema Bosch ESI

    y los fallos

    7728 convertidor de presion regulacion de presion de carga
    desviacion de la regla. ( supongo que este error se produjo con
    un fallo, que ya repare de los soportes de motor)

    13573 Comando del tiempo de incandescencia
    Aparato de mando defectuoso

    7717 Sincroniz.Árbol de levas a Cigüeñal
    señal no plausible.

    Nº de error. 3
  5. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    por lo que veo interpreto que tienes algun calentadorfuera de uso y el captador del arbol de levas el que va en la culata en la parte superior que no lee bien su señal,
  6. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    por eso quiero saber si es el de la cutata o el del cigüeñal, ya que no deja muy claro que sea el de la culata, no¿?
    con un voltimetro se podra saber si esta bien ¿?
    lo de comando de incandescencia son los calentadores verdad
  7. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    con el voltimetro no puedes ver la señal ,pero el 99,99 % es el de la culata el que falla,los calentadores despues de soltar sus conectores con el voltimetro puedes ver la continuidad de los mismos
  8. Rembado

    Rembado En Practicas

    Registrado:
    1 Sep 2005
    Mensajes:
    200
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Bueno probaremos así,
    muchas gracias y ya contare.
  9. emicbrbull

    emicbrbull En Practicas

    Registrado:
    20 Nov 2007
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    las Palmas
    a mi tambien se me ha dado el 13573 .Que es?
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página