Centralita en la mesa.>>Ya monté el chip. Jeje.

Tema en 'Foro General BMW' iniciado por Sisco, 15 May 2006.

  1. Sisco

    Sisco Guest

    Pues que desmonté la centralita, una 402 de un 325 sin vanos y sorpresa.
    Tiene dos placas, una opuesta a la otra.
    Sólo veo soldaduras.
    ¿Como separo las baquelitas?
    Estoy por aquí.
    Gracias adelantadas.

    Edito....
    Jejeje, ya está montao.
    Gracias _mike.
    Estoy más contento que un niño con una piruleta gigante.
    Joer, si hasta me he perdido el CSI pa ir a darme una vuelta!!!!!
    ¡Qué alegría que se gasta!
    Que suavidad, como sube de vueltas.
    Y todo camuflao que lo tengo. Sin chapitas ni adhesivos ni ná de ná. Todo de serie.
    Ahora a rezar pa que no me haga daño con él.
    Por último recomendar a todo Dios que se monten un chip. Cambia un montón el coche. Parece que lleves otro. Desde las 3000 rpm ya empuja.
    No se si subirá los 18 cvs que dicen, pero se nota un montón. Más en el mío, que es non VANOS.
  2. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.920
    Me Gusta:
    191
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
  3. aranda

    aranda Forista Senior

    Registrado:
    18 Jun 2004
    Mensajes:
    6.015
    Me Gusta:
    326
    Ubicación:
    valencia
    es para montar un chip? te estás haciendo un quemado ehhh , colectores , chip... bien ,bien.... jeje , eso es bueno.
    Por cierto , ya tienes los colectores ? qué has notado?
    Un saludo ¡
  4. Sisco

    Sisco Guest

    En cuanto se me descuide la churri, me los pido a Alemania.:descojon: :descojon:

Compartir esta página