Check control

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Javiito, 30 May 2006.

  1. Javiito

    Javiito Guest

    Hola,tengo otro problemilla
    a veces se me enciende el check control indicandome que tengo una luz fundida trasera,pero no tengo ninguna encendida y no estoy pisando el freno,entonces pongo las luces de posicion y en 2 segundos se apaga el check
    algo raro nooo?
  2. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.697
    Me Gusta:
    405
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Es posible que tengas algun filamento de alguna bombilla rota y te de contacto a veces.

    Revisalas todas.

    Tienes alguna bombilla de led??

    Ese fallo es comun. A veces dan otras veces no dan.
  3. yanthuan

    yanthuan Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    1.294
    Me Gusta:
    80
    Ubicación:
    Madriles
    acabo de poner un post entre otras cosas con ese efecto tb...pero a mi tb se me enciende de vez en cuando la delantera izquierda y funciona todo ok...

    A ver que nos dicen
  4. Javiito

    Javiito Guest

    Bremex,pues no tengo ninguna de led y las bombillas lucen perfectamente,lo raro es que se enciende el check sin estar la bombilla encendida
    saludos
  5. Buzo

    Buzo En Practicas

    Registrado:
    14 May 2003
    Mensajes:
    287
    Me Gusta:
    2
    A mi me pasa exactamente lo mismo.
    De hecho me pasaba justo antes de la revisión de los 90.000.
    Lo lleve a la revisión y supuestamente lo arreglaron (hace 3 meses).
    No me acuerdo que cambiaron, lo puedo mirar en la factura, se que me cobraron unos 10 euros.
    La semana pasada se me volvio a encender, no pasa siempre, a veces no se enciende, a veces es la trasera izquierda la que se enciende y a veces son las 2. Las luces funcionan perfectamente.

    Salu2
  6. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    puede ser por algo de humedad o por un mal contacto de alguna de las bombillas...

    d
  7. GolfoGTI

    GolfoGTI Forista Senior

    Registrado:
    7 Abr 2005
    Mensajes:
    6.708
    Me Gusta:
    2.157
    Ubicación:
    Madrid
    Mirad las luces de matrícula, que a veces os vacilan.
  8. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    El check funciona tanto con las luces encendidas como con ellas apagadas. Está emitiendo continuamente impulsos. Puedes tener alguna bombilla que te haga un mal contacto, y de vez en cuando funcione, o cuando tú la has ido a mirar funcione, revísalo todo, porque normalmente si te da fallo en el check, y no llevas leds jejejeje, es porque hay algo mal.
  9. lcarpg

    lcarpg Forista Senior

    Registrado:
    21 Feb 2006
    Mensajes:
    4.415
    Me Gusta:
    10
    Ubicación:
    Por Valladolid.....
    Modelo:
    530 GT (F07)
    El check funciona tanto con las luces encendidas como con ellas apagadas. Está emitiendo continuamente impulsos. Puedes tener alguna bombilla que te haga un mal contacto, y de vez en cuando funcione, o cuando tú la has ido a mirar funcione, revísalo todo, porque normalmente si te da fallo en el check, y no llevas leds jejejeje, es porque hay algo mal.
  10. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    A mi me ha pasado ayer por primera vez con la izquierda delantera. Se puso en rojo. Me bajé del coche y todas las luces estaban bien, apagué el motor y lo encendí y todo correcto de nuevo, no ha vuelto. Si es algún cable suelto ¿dónde tengo que mirar? Es que no tengo ni idea
    Salu2
  11. yanthuan

    yanthuan Forista

    Registrado:
    2 Mar 2006
    Mensajes:
    1.294
    Me Gusta:
    80
    Ubicación:
    Madriles
    No creo que sea nada de un cable suelto, ya que en mi caso tengo permanentemente uno de los pilotos traseros encendido en el check control pero en cambio luce perfectamente. Yo creo que hace una medición de los amperios o de la resistencia de cada bombilla y si mide valores fuera de margen se ilumina en el check control.

    Supongo que es una chorradiña, pero joé, llevar el dichoso testigo encendido permanentemente y para mas inri si lo lavo tb colabora un faro delantero en la hazaña no es plato de buen gusto.
  12. CTA

    CTA Guest

    Me pasó exactamente lo mismo. Lo lleve a mi taller de confianza y me dijeron q había un prob con el circuito eléctrico o algo así, me lo arreglaron en un pispas por 4 duros
  13. DARIOBULL

    DARIOBULL Guest

    a mi tambien se me enciende que me da fallo con la luz delantera derecha,la cambie y al tiempo lo mismo otra vez
  14. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Hola, a mi me pasaba lo mismo, y un forista sabio me dijo la solución:

    ;-) ;-) :descojon: :descojon:

    DESCONECTAR UN POCO EL CONECTOR Y LISTO, así parece q hace mejor conexión, esto es para el caso de las traseras, para las delanteras no me ha ocurrido.
  15. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    ¿Y podrías decirnos donde va el conector germanrc? Ya si nos pones una fotito aunque sea de móvil [:>pray
    Un saludo :xray:
  16. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    Es el conector q hay q quitar para desmontar el "plafón" del piloto. Para cambiar las bombillas los habeis tenido q ver...espera q pongo una fotillo de movi....

    [​IMG]
  17. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Sí porfi, porque yo aún no he cambiado las bombillas, si ya me costó cambiar mi primera rueda el otro día que pinché :descojon::descojon::descojon:
  18. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    LA SOLUCIÓN SIEMPRE ESTÁ EN EL FORO.:cool: :cool: :cool:
  19. marble

    marble En Practicas

    Registrado:
    26 Sep 2004
    Mensajes:
    257
    Me Gusta:
    0
    Ubicación:
    Coruña
    Thanks :-({|= Riaaaaaaaaaaararariarorariaaaaaa (que diría Tamariz).

Compartir esta página