chibato smg2

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Iñaki, 15 Feb 2007.

  1. Iñaki

    Iñaki Guest

    alguien sabe de que es el chibato de un piñon dentado con una exclamacion en medio.se enciende en amarillo.el coche anda y cambia de velocidad igual de bien que antes
  2. trotter

    trotter Forista Senior

    Registrado:
    10 Oct 2006
    Mensajes:
    7.257
    Me Gusta:
    2.589
    Ubicación:
    Cantabria
    Es el del SMGII antes de nada, mira si has cerrado bien el capó delantero. Abrelo y cierralo con decision
  3. Iñaki

    Iñaki Guest

    bale troter boi a mirar puede ser xk le e mirado el aceite a la tarde,e igual no e cerrado bien el coche cambia perfecto.gracias
  4. maxwarmer

    maxwarmer Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.671
    Me Gusta:
    20
    Ubicación:
    VNG-BARCELONA
    Modelo:
    BMW ///M
    Seguro que es esto.

    salu2
  5. Iñaki

    Iñaki Guest

    espero. eske al final los coches kom tanta electronica no son mas que para ke luego te tengas ke komer mas la cabeza xk oi me a fastidiado la tarde.y luego de repente es una tonteria
  6. maxwarmer

    maxwarmer Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.671
    Me Gusta:
    20
    Ubicación:
    VNG-BARCELONA
    Modelo:
    BMW ///M
    Era lo del capo?

    Si es asi, a todos nos ha pasado.

    salu2
  7. Iñaki

    Iñaki Guest

    no se no eprobado aun pero espero ke si porque el coche an da bien.
  8. si puede ser a mi me paso y ke mal lo pase...
  9. Iñaki

    Iñaki Guest

    y porke puede ser esto si el capo delantero ya tiene txibato no
  10. Iñaki

    Iñaki Guest

    en los seat leon se encienden chibatos de otras partes del kotxe cuando se funde una lampara
  11. manugijon

    manugijon Forista

    Registrado:
    25 Jun 2005
    Mensajes:
    1.943
    Me Gusta:
    1
    Ubicación:
    Asturias
    Modelo:
    535d, 120d, Audi Q7
    Lo del capó nos ha pasado a todos... hasta que te das cuenta o te lo dicen lo pasas mal... Pero bueno, es lo que tiene la electronica, tiene cosas buenas y cosas malas.

    Espero que al final sea lo del capó.

    Saludos
  12. dsd80

    dsd80 Guest

    a mi me paso hace poco,y no veas que acojone
  13. vax

    vax Forista

    Registrado:
    14 Nov 2005
    Mensajes:
    1.380
    Me Gusta:
    0
    Ubicación:
    Malaga
    A mi me paso lo del capo hace 2 semanas, pero no se me encencia el chivato del smg sino que las marchas parpadeaban y no me dejaba embragar ninguna, es decir el coche no iniciaba marcha de ninguna manera
  14. mandible

    mandible Guest

    Lo que comentas es lo que pasa si te dejas el capó mal cerrado, efectivamente. Lo del chivato es otro tema.

    Iñaki, mira a ver si sigue encendido o no. Puede haberse encendido en un momento puntual por un fallo de presión en el acumulador o algo similar. En ese caso, al apagar y volver a arrancar se debería ir. Si sigue encendido, algo hay. Supongo que el nivel de líquido lo tendrá bien, ¿no?

    Saludos :cool:
  15. Iñaki

    Iñaki Guest

    ya esta solucionado,con el coche arrancado cerre bien el capo y luego al apagar y encender se quito el puñetero chibato.que acojono ese dia me jodio la tarde, me paso justo cuando estaba llendo a ataun con el coche a dar una vuelta bastante rapidillo y pensaba que ya la habia liado.menos mal.gracias a todos por preocuparos
  16. trotter

    trotter Forista Senior

    Registrado:
    10 Oct 2006
    Mensajes:
    7.257
    Me Gusta:
    2.589
    Ubicación:
    Cantabria
    Me alegro que fuera eso y ya esté solucionado. Un saludo
  17. Iñaki

    Iñaki Guest

    estos coches son como un hijo(supongo) las mayores alegrias y las peores desgracias jejeje un saludo
  18. trotter

    trotter Forista Senior

    Registrado:
    10 Oct 2006
    Mensajes:
    7.257
    Me Gusta:
    2.589
    Ubicación:
    Cantabria
    Una buena manera de describirlos, si señor
  19. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Y yo esperandote.
  20. Iñaki

    Iñaki Guest

    ostia fer tienes razon tenia que aberte llamado pero es ke komo lo solucione el viernes nada mas comer ya me puse a dar vueltas con el coche y me olvide de todo.te debo una cerveza
  21. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Pues ahora se me ha encendido a mi... y no creo que sea el capo...

    :cool: :cool:

    A ver si luego cuando lo coja para irme a casa se apaga, o en vez de a casa tendre ke pasarme por el conce....

    Saludos,

    Manu.
  22. zeke

    zeke En Practicas

    Registrado:
    15 Abr 2005
    Mensajes:
    216
    Me Gusta:
    2
    Ubicación:
    Salamanca (España)
    Para mi que eso no es lo del capó...

    Lo del capó mal cerrado lo que hace es parpadear las marchas y creo que no deja andar el coche... y el testigo puede ser de un fallo en la caja de cambios.

    Si dices que venías de darle cera al coche (para comprobar las holguras de los segmentos :roll: ) puede ser que haya sufrido la caja por no estar en buen estado, o creo que tambien puede ser tema del embrague...

    Mira en el manual (no lo tengo a mano para mirartelo), pero como comento no creo que sea tema del capó...

    Saludos!
  23. CHISME

    CHISME Forista Legendario

    Registrado:
    15 Mar 2005
    Mensajes:
    7.655
    Me Gusta:
    23
    Ubicación:
    ASTURIAS
    eso me suena al chivato que se enciende por un sobrecalentamiento del cambio, cuando haces 2 salidas seguidas se enciende, podria ser eso no
  24. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    No lo sep, pero una vez parado, no me deja poner neutro, por lo ke no me deja arrancar.... (de hecho, parece que no suena nada cuando metes la llave en posicion uno ...)

    Ahora vendra la grua... y veremos de ke se trata en el conce :cool:

    Saludos,

    Manu.
  25. CHISME

    CHISME Forista Legendario

    Registrado:
    15 Mar 2005
    Mensajes:
    7.655
    Me Gusta:
    23
    Ubicación:
    ASTURIAS
    eso es mas raro aun
  26. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Update:

    Dejao en el conce: "Revisar caja de velocidades. Esta bloqueada"

    Mañana parece ser que lo tendre. Ya os cuento...

    Saludos,

    Manu.
  27. mandible

    mandible Guest

    ¿No habrá petado algún fusible de la bomba? :cool:
  28. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Señores/ñoras...

    Update: "El problema es el sistema hidraulico del cambio, asi ke a pedir piezas a los madriles... 1.700€ aprox".

    Saludos,

    Manu.
  29. Iñaki

    Iñaki Guest

    a mi no me parpadeaban las marchas y cerre bien el capo bolbi a arrankar y se kito
  30. Raulitom3

    Raulitom3 Forista

    Registrado:
    26 Feb 2007
    Mensajes:
    867
    Me Gusta:
    38
    Ubicación:
    Palma de Mallorca
    Modelo:
    M3CS-X5-MiniClu
    Bbbbbbuuuufffff acabo de leer todas vuestras respuestas y la verdad me siento como dios...vaya tarde he pasado...a mi tb me parpadeaba el num d marcha y no sabia pq era y todo pq el capo no sta bien cerrado...ya staba acojonado hace 10 dias q tengo el coche y ya pensaba q me lo habia cargado y eso q no le piso :biggrin: la puta tecnologia sta lo q sabe eh...jaja...bueno muchas gracias a to2 y spero poder ser d vuestra ayuda algun dia....un saludo

Compartir esta página