Chivato de aceite y bateria!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por jose_86, 8 May 2006.

  1. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Hola me he fijado y la verdad no se si es normal o no... cuando giro la llave una posicion antes de arrancar se encienden todas las luces, lo veo normal, xo despues se kedan encendidas las luces de bateria y aceite, y luego al arrancar la de la bateria se apaga y la de aceite tarda un pokillo mas en kitarse....es normal??
  2. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.910
    Me Gusta:
    190
    Ubicación:
    Madrid
    A mi me pasa lo mismo,haber si alguien nos dice que puede ser.
  3. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    ese alguien qnos kite la duda..xlo menos ya no soy yo solito:dan:
  4. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Lo primero, revisar el nivel del aceite y puede ser que el aceite esté ya muy gastado, hasta que no coje la presión mínima, el testigo sigue encendido.

    ¿que tipo de aceite llevais?

    S@LU2
  5. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    evidentemente antes de arrancar se encienden los chivatos de bateria y aceite, ya que la tension en la bateria es de 13 voltios, cuando el alternador da 14.4. Y tampoco hay presion de aceite.


    A mi al arrancar se me apagan las dos luces en menos de un segundo y llevo 15/
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    La finalidad de que se enciendan al poner el contacto es asegurarte de que las bombillas no están fundidas, de otra manera nunca lo sabrías, igualmente que se encienden el airbag, abs, asc y todas aquellas que únicamente se encenderían en caso de mal funcionamiento de la parte que controlan.

    S@LU2
  7. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    el check de bombillas dura unos segundos, luego se apagan.
    Pero estas dos siguen encendidas por esa razon hasta arrancar. Si al arrancar siguen encendidas... malo.



    a mi por ejemplo se me encedio una vez la luz del aceite. Y apage el motor como un rayo, resulto que se me habia taponado el respiradero de la tapa de balancines y me escupia el aceite a chorro.
  8. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Claro, la presión se te escapaba a chorros :) :)

    Efectivamente, estas tardan más hasta que el regulador manda corriente a la batería y la presión de aceite alcanza al mínimo exigible.
    Un saludo Tom :zartyman
  9. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    juer...entonces qhago...aunq la bateria se la cambie la semana pasada, y segun el dueño de antes el coche le cambio todo el aceite(tengo factura) y le hizo una revision...
  10. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Mirar esto es lo qse supone qle hizo el mecanico:
    Cambio Aceite motor Agip Semi Sintetico 10/40, y cambio filtro de aceite.
    Qtal aceite es??
  11. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    No es mal aceite, pero mejor uno sintético, yo uso el Castrol GTX 5/40.

    Comprueba que no esté bajo de nivel, lo más importante es que cuando esté caliente no se te encienda el testigo, quizás ese tipo de aceite es algo denso y hasta que coje presión, por eso tarda algo en apagarse, espera a ver que te comenta Fer, es el más indicado para sacarte de dudas.

    Un saludo
  12. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    Eso lo miro con la barilla esa verdad??esq de mecanica entiendo lo justito...[:>pray , cada cuanto tiempo o km tngo qhacer un cambio de aceite??tampoco tngo mu claro si tngo qseguir el cuadro de control de inspeccion ese...es fiable??
  13. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Si, claro, sacas la varilla de nivel, la limpias y la vuelves a meter y sacar:descojon: (la varilla) y asegúrate de que te marca en la muesca superior, que es el nivel máximo.

    Yo personalmente lo cambio cada 10.000 Km., independientemente de lo que marquen las lucecitas.

    S@LU2
  14. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    esq necesito la òpinion de un sabio como tu..jejeje, qconsejos me darias(sq nunca he tnido bmw) de las revisiones y demas??entonces las lucecitas esas pa qsirven?
  15. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    En teoría las luces te avisan de que tienes que hacer una revisión, cbio de aceite y filtros, etc, pero no tienes porqué seguir esas pautas, ya te digo que yo hago el cbio de aceite y filtros a los 10.000 Km. o una vez alaño si no alcanzas ese kilometraje, el líquido de frenos y del circuito de refrigeración (anticongelanye), lo suelo hacer cada 2 años, pero no porque sea un BMW, siempre he seguido esos intervalos más o menos y el aceite, siempre he usado uno sintético, antiguamente usaba el MOTUL, el cuidado del engrase de un motor, es la vida del mismo.

    Ah y las lucecitas, las puedes resetear en cualquier momento.
  16. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    ok tomo nota!
  17. KOLOCO

    KOLOCO En Practicas

    Registrado:
    18 Abr 2006
    Mensajes:
    122
    Me Gusta:
    0
    Ubicación:
    leioa
    El Mio En Cuanto Arranco El Coche Automaticamente Se Me Apagan La Luz De Bateria Y Del Aceite Que Es Lo Normal Y No Tengo Ningun Problema. Si Se Quedan Encendidas Sera Por Algo. Mejor Revisarlo Por Si Acaso.
  18. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Es normal, el chivato del aceite a mí también me tarda un poco más en apagarse que el de la batería.

    Un saludo ;-)

    PD: En el próximo cambio de aceite échale uno 100% sintético
  19. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hoy precisamente he estado comprobándolo y a mí el del aceite se apaga antes que el de batería, supongo que dependerá del tipo de aceite, al ser sintético 5/40, es más fluido en frio y llega antes a dar la presión suficiente.

    S@LU2
  20. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    El mío también es sintético y 5/40 (Castrol)igualito que el tuyo ;-)
  21. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Para los peques lo mejor :) :)
  22. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Hay que cuidarlos bien :goodman :)

    :-k Puede que a los nuestros les tarde algo más por ser 6 cilindros... :roll:
  23. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.373
    Me Gusta:
    2.628
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Hombre, nos lleváis 1,5 cuerpo de ventaja jeje :) Y el sonido :-({|= :-({|= :-({|=
  24. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    pues creo qsi qes xq el mio es semisintetico...xq en caliente se kita a la vez xq el aceite y aes mas fluido...gracias!!!!la proxima sinteticoo!!
  25. piezas

    piezas Guest

    Hay una encuesta sobre el aceite que echamos a nuestros coches, echale un ojillo y de paso votas
  26. jose_86

    jose_86 Forista

    Registrado:
    27 Mar 2006
    Mensajes:
    3.331
    Me Gusta:
    0
    Ubicación:
    Ca´paco!
    ya lo he hecho :p !!
  27. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    A mí creo que me sobra la radio... :) :)
  28. Habanero7

    Habanero7 Guest

    El testigo de carga de la batería, cuando está apagado indica que el alternador está generando corriente (justamente la que le sirve para autoexcitar el inductor de corriente). Cuándo se enciende estando el motor en marcha es que no genera la suficiente corriente, avería segura.

    Se llama testigo de carga porque antiguamente, cuando en vez de alternadores llevaban dinamos, el coche a ralentí no era capaz de cargar la batería porque no generaba la suficiente corriente (además de que se averiaban mucho más), entonces éste testigo avisaba de que si estaba mucho rato encendido te ibas a quedar sin batería. Y si a partir de "x" rpm seguía sin apagarse era que las escobillas estaban muy sucias o gastadas. Al taller a cambiarlas. Antes ese testigo tenía muchísima más utilidad que hoy en día.

    El testigo de presión de aceite, es un simple manocontacto, cuando no hay suficiente presión (0.4-0.6 bares), se enciende la luz para avisarnos de esto: puede ser que el nivel éste muy bajo y no aspire bien el aceite la bomba para cebar el circuito. Puede ser que haya reventado el motor y tengamos una fuga muy importante de aceite :D, o en motores muy viejos podrían ser las holguras o el muelle de la válvula de descarga. Antes los filtros en serie cuánto se ensuciaban mucho bajaba mucho la presión pero ahora tienen una válvula de seguridad que desvía el paso de aceite por el filtro...

    Perdón por el rollo....



    Ah, que con el motor apagado y el contacto dado siempre tienen que estar encendidas. Como curiosidad, decir que alguna vez en alguna curva brusca se me ha encendico el del aceite durante menos de 1 segundo.


    SALUDOS ;-)
  29. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.910
    Me Gusta:
    190
    Ubicación:
    Madrid
    Yo llevo 5w40 Sintético de Cepsa,y de momento bien, es mejor el Castrol que el Cepsa?desde luego el precio es superior.
    Un saludo!
  30. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    no se por que os gustan tanto esos aceites tan finos, lubrican menos y estan pensados para motores mas modernos, de inyeccion directa, que si que pueden aprobechar las prestaciones de ese aceite.




    Yo no cambio mi 15/40 por nada del mundo, cuando me paso lo de la fuga que no me di cuenta hice un viaje de 450kms.
    Luego llegue a casa, y al rato al volver a arancar el motor, vi que el chivato del aceite tardo 2 segundos en apagarse cuando de normal se apaga como un rayo. Miro el nivel... y la aguja ni marcaba. Me lo llevo al taller y...

    HABIA HECHO 450KMS CON 2 LITROS DE ACEITE EN EL MOTOR!!!,
    y ni el mas minimo problema de lubricacion ni averias, esto fue hace ya dos años.

Compartir esta página