chivato pastillas de freno delanteras

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por ^bEaViSXd, 14 Abr 2005.

  1. ^bEaViSXd

    ^bEaViSXd Guest

    Buenas, tengo un 320i i le he cambiado las pastillas de freno delanteras, también le he cambiado el chivato, pero me sigue apareciendo la luz roja debajo el cuenta kilometros... sabeis si he hecho algo mal o si es ke se ha de hacer un reset con el aparato ke tienen los mecanicos o algo por el estilo??

    Un saludo.
  2. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Debería quitarse solo, mira si el cable está bien conectado o está pelado o algo... comprueba también el sensor trasero :-k .
  3. ^bEaViSXd

    ^bEaViSXd Guest

    parece que está bien conectado, voy a comprobar el trasero pero me parece muy extraño que se hayan fundido los 2 a la vez.....


    Un saludo.
  4. ^bEaViSXd

    ^bEaViSXd Guest

    Problema solucionado, kuando lo he mirado por primera vez despues de cambiar el chivato solo he dado el contacto y he visto que el testigo continuava encendido, pero ahora he tenido que coger el coche para hacer unos recados y a los 5 segundos de estar el coche en marcha ya se ha parado el testigo. ](*,)

    Un saludo!!!
  5. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.084
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    ojala y todos los problemas ke salen fueran asi de faciles. jeje
  6. ^bEaViSXd

    ^bEaViSXd Guest

    Que diós te escuche jorgefuenla!! :icon_bigg
  7. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Dimelo a mi... :mus-

Compartir esta página