Chivato presión neumaticos

Tema en 'BMW Serie M (1979 - Presente)' iniciado por serradiel marc, 21 May 2007.

  1. Ayer viniendo de la playa, se me encendió el chivato de presión de neumáticos, en rojo, paro en una gasolinera para ver como van las ruedas y aparentemente las 4 están bien, me pongo a comprobar las presiones y efectivamente una de las traseras tenia medio kilo menos que la otra, y yo que pensaba que eso era una xorrada
  2. Caifás

    Caifás Forista Legendario

    Registrado:
    13 Abr 2005
    Mensajes:
    14.901
    Me Gusta:
    4
    Funciona bien el sensor de presión..:wink:
  3. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Pinchazo? O gracia de quitarte los tapones metalicos y de paso soltar lastre??

    Resetea y estate atento en dias sucesivos... por si has pinchado.

    Saludos,

    Manu.
  4. Sip eso haré
  5. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    2.616
    Me Gusta:
    178
    Ubicación:
    Boadilla del monte
    Modelo:
    630 cab- Z3-Z4
    A mi se me encendio, y no hay forma de apagarlo, estoy con un cabreo de coj......
  6. Manu M_3

    Manu M_3 Forista

    Registrado:
    29 Nov 2004
    Mensajes:
    2.240
    Me Gusta:
    8
    Ubicación:
    Paterna - Valencia
    Modelo:
    M3 e46 + i316k
    Aprieta el boton unos segundos, te desaparecera... si al rato o en poco tiempo te vuelve a aparecer... ves a que te revisen esa rueda: Tienes una fuga o un pinchazo.

    Saludos,

    Manu.

  7. Sasto
  8. charlito14

    charlito14 En Practicas

    Registrado:
    20 Ene 2007
    Mensajes:
    478
    Me Gusta:
    2
    Ubicación:
    leganes
    El mio hace lo que le sale de los cojon... Cualquier dia le quito la bombilla
  9. Bueno, ya está todo bien, no se porque hubo esa perdida de aire en la rueda, hoy he vuelto a comprobarla y sigue igual
    salu2
  10. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.392
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    O el sensor jodido, la mayoría de las veces es que se jode.

    :wink:
  11. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.392
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    El sensor está muy bien cuando funciona.

    Por la que he leido está mas veces jodido que funcionando :LOL:
  12. ///M & NSX-R

    ///M & NSX-R Guest

    Ami tb muxas veces se me encendia sin motivo alguno...! algun defecto de algun sensor supongo! y para apagarlo lo dicho:

    Poner contacto en posicion 2, apretar durante unos 8 o 10 segundos (o apretar y poner llave en contacto en posicion 2) una de estas dos y se apagara!...
    El error hay que borrarlo verdad,... es decir no se apaga solo cuando vuelves a hinchar los neumaticos a su presion adecuada. segun me han dicho en la BMW,... o a vosotros se os apaga solo?...
  13. ///M & NSX-R

    ///M & NSX-R Guest

    sactamente!... jeje :biglaugh::mad:

    veo que no llevas ese extra!...

    es como el Chek Control del OBC del e36!!! como daba por culo ese chisme!... (pufff , como se ensucie/rompa un sensor la brasa que daba era insoportable)...
  14. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    2.616
    Me Gusta:
    178
    Ubicación:
    Boadilla del monte
    Modelo:
    630 cab- Z3-Z4
    Que no carajo que las ruedas las he revisado cien veces, es que el chivato es una puta mierda y punto
  15. ///M & NSX-R

    ///M & NSX-R Guest

    :biglaugh::biglaugh::LOL::LOL::biglaugh::biglaugh:

  16. Una vez inflada la rueda, y reseteado el sistema todo perfecto, se apaga la lucecita y todo bien
  17. Al_barraz

    Al_barraz Forista Senior

    Registrado:
    26 Ago 2005
    Mensajes:
    4.392
    Me Gusta:
    1
    Ubicación:
    Madrid
    Modelo:
    X6 35i + VAG
    En los nacionales es de serie, pero te aseguro que si fuese un extra no lo hubiese puesto :wink:
  18. Yo tampoco
  19. SXS

    SXS En Practicas

    Registrado:
    25 Mar 2006
    Mensajes:
    427
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Solo un apunte, no hay ningun sensor de presion, simplemente funciona calculando la velocidad de las ruedas
  20. Igual el ke cuenta las vueltas ese dia estaba con alguna copa de más

Compartir esta página