¿Chivato rojo en revision frenos?

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por neo_eon, 30 Dic 2006.

  1. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    HOla.

    Es la segunda vez que me pasa y me mosquea.

    Hace unos meses cuando me acercaba al cambio de pastillas traseras, 3000Km antes de lo que me marcaba el ordenador, se me encendió el testigo rojo de ir al taller
    Pantalla central coche subido al elevador, al arrancar y parar
    Testigo fijo de frenos (¡) algo asi..

    Lo lleve y me dijeron que es que se habian agotado antes de lo que decia el ordenador... cosa que me mosqueó, por que no suelo pisar mucho el freno.
    Pedi las pastillas, y efectivamente no estaban tan mal, y aun les quedaba. Me lo midieron con el lapiz magico ese que tienen, y el "asesor" dudo. Pero bueno, al cambiarlas se quitó el chivato y listo.

    Por lógica antes de llegar al chivato rojo, deberia encenderse primero uno amarillo por bajada del liquido de frenos, si es que es tan brutal el desgaste.

    Hace un tiempo últimamente que me acercaba al cambio de las delanteras, y 10Km despues de pasar el límite, ayer, se me han vuelto a encender los mismos testigos.

    No lo entiendo muy bien, por que segun el manual la secuencia no debe salir asi. No debe encenderse esos avisos, a no ser que realmente el testigo toque el disco de freno, pero viendo lo que paso la otra vez, ya dudo.

    Las esplicaciones como siempre no me fueron muy satisfactorias la primera vez, y ahora cuando lo lleve, no se si decirles que le pasa algo raro raro.. al coche.
    ¿O será que esta asi programado para hacerte ir por "pelotills" al taller?

    Alguien que llegara al límite de kilometraje de cambio de pastillas le paso algo parecido???
  2. miguvid

    miguvid Forista

    Registrado:
    28 Jul 2005
    Mensajes:
    813
    Me Gusta:
    2
    Ubicación:
    Valladolid
    Cada cuanto te ha tocado cambiarlas?? Si te sirve como guia, en el Compact mio las cambié las delanteras con 80000km y las traseras aun estan sin cambiar....Cuanto te cobraron por curiosidad??

    Yo creo q ahi hay alguna pijadilla q esta mal, sera una bobada porq si dices q no estaban aun gastadas del todo....
  3. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    cambiaste antes las delanteras q las traseras???

    Me costaron 150€
  4. SPITFIRE

    SPITFIRE Forista

    Registrado:
    8 Oct 2005
    Mensajes:
    1.749
    Me Gusta:
    56
    Ubicación:
    Maresme (BCN)


    Con cuantos kms te lo ha indicado?
  5. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    con 56.000Km
  6. papipapito

    papipapito Forista Legendario

    Registrado:
    9 Oct 2003
    Mensajes:
    7.759
    Me Gusta:
    36
    Ubicación:
    Mérida

    hombre, no se que ves de raro en cambiar las delanteras antes que las traseras ya que éstas siempre tienen que hacer mas esfuerzo para frenar el coche...


    saludos.
  7. poleposition

    poleposition Guest

    las mias en el 320 me duraran 24000 las primeras delanteras y 20000 las segundas delanteras, las traseras las cambie con 38000
  8. neo_eon

    neo_eon Forista

    Registrado:
    7 Jun 2005
    Mensajes:
    1.489
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues ahora si que se me desmontan todas las teorías.
    Siempre había pensado que un traccion trasera cambiaba antes las traseas que las delanateras, y mas aun cuando desde el primer día, el ordenador de abordo del coche, me indicaba antes las traseras que las delanteras.
    Y a si a sucedido, primero me pidio cambiar traseras, sobre los 30.000Km, y ahora con 56.000Km las delanteras.

    Soy el unico bobo que tiene el ordenador de abordo al reves??
  9. papipapito

    papipapito Forista Legendario

    Registrado:
    9 Oct 2003
    Mensajes:
    7.759
    Me Gusta:
    36
    Ubicación:
    Mérida
    el que un coche sea delantera, trasera o integral no tiene nada que ver con el desgaste de pastilla... Las delanteras siempre se llevan la mayor parte de la frenada (todo el peso de "desplaza" a las delanteras). Fijate bien que siempre el eje delantero lleva discos mucho mas grandes que el trasero.

    A mi las delanteras me marca el cambio mas o menos (hace tiempo que no lo miro) sobre los 45000 kms y las traseras a los 80.000 kms)


    saludos.

    saludos.
  10. maholinn

    maholinn Guest

    Estamos hablando quizás, de lo mas relativo del mantenimiento de un coche, a mi en el laguna me duraron las delanteras 90.000 Km; las traseras nunca se las cambié. Eso es principalmente por donde y como conducimos.
    Como dice papi, siempre se gastan antes las delanteras, mucho antes.

    Saludos,
  11. Ex-volver

    Ex-volver Guest

    Por si te sirve te cuento mi experiencia:

    El otro día (en plenas Navidades) fui a arrancar mi precioso E90 330i una mañana y, pum, el testigo de coche en el elevador (en rojo) junto con el testigo de frenos, encendido también en rojo.

    Leyendo el manual me dice que una posible causa es que las pastillas estén gastadas. Efectivamente, miro el ordenador y aparecen rayitas tanto en las delanteras como en las traseras como si estuvieran gastadas totalmente. Miro entre las llantas y ni de coña, están perfectamente (soy burro pero no tanto como para comerme 4 pastillas en 15000kms ;-D)

    Llamo a la asistencia BMW (un 10 para ellos) y me mandan una grúa a casa (el coche estaba allí) que tarda 15 minutos, un taxi que me lleva a por un coche de alquiler a Avis (un S40 2.0d para más señas, menudo hierro :-D) pagado por ellos.

    Mi coche tiene 15.000kms y hace unos días, por curiosidad, miré el ordenador y me marcaba unos 25.000km para cambio de pastillas (no sabría decir cuánto para las delanteras y cuánto para las traseras, pero andaban equilibradas).

    Después de dos días en el taller (Cuzco Motor, el único que me cogió el coche en estas fechas navideñas, ya que en Movilnorte que fue donde lo compré me hicieron una pedorreta) me dijeron que, efectivamente, las pastillas estaban correctas, que era un fallo de programación (¿?) y que habían tenido "que reprogramar el coche entero". :err:

    Evidentemente la explicación no me satisfizo 100%, pero...

    Por cierto, que Movilnorte ha perdido un cliente post-venta que ha ganado Cuzco Motor. Por capullos.

Compartir esta página