Chrysler Grand Voyager: ¿puede la caja de cambios descargar la batería?

Tema en 'Foro General BMW' iniciado por Gavira, 19 Jul 2006.

  1. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.075
    Me Gusta:
    27.065
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Bueno, os cuento un poco la película de este coche que está en otra promoción de mi misma empresa...
    Es un Chrysler Grand Voyager de 1998, caja de cambios automática.

    A principios de este año, al coche que se le venía dando poco uso, se le cambió la batería por una nueva porque estaba mal.

    Al día siguiente de la nueva batería, el coche no arrancaba por si, pero sí haciendo un puente con otro coche. Te das un paseo con el coche, todo bien, y arranca de nuevo si lo paras. Al día siguiente, el coche ya no arranca...

    Este Chrysler ha sido llevado a la casa oficial, donde dicen que la batería está bien, y el alternador, también. Lo del alternador lo confirman 2 talleres más, que está bien. Ya ha estado en 3 ó 4 talleres diferentes, y el último, que ha dicho que todo provendría de un mal contacto, achaca el problema indirectamente con la caja de cambios :-#

    A ver, una ayudita:xray:
  2. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.652
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    Lo más relevante tratándose de una Voyager no lo dices: no, el color no es :D. Es la turbodiesel con el 2.5 VM? Pues simplemente, busca por google "problemas voyager" y elige el tuyo.

    Y si no lo es....pues lo mismo, porque hay para dar y tomar.
  3. pLEy

    pLEy Trolls cleaner

    Registrado:
    21 Ago 2002
    Mensajes:
    63.041
    Me Gusta:
    77
    Hasta foros dedicados oiga :D
  4. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.075
    Me Gusta:
    27.065
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
  5. Alfa156

    Alfa156 Downsized Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    25.516
    Me Gusta:
    7.159
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    Fuga de corriente, la puedes tener en cualquier sitio, Pepe. La caja de cambios también, las modernas van llenas de sensores, solenoides, electroválvulas y demás porquería... :p

    Esto es uno de los problemas más difíciles de diagnosticar. Lo que yo haría es quitar TODOS los fusibles, poner un amperímetro a la salida de la batería, e ir conectando fusible a fusible, a ver en cuál aparece el consumo. A partir de ahí, reseguir ese circuito eléctrico hasta dar con la fuga.
    Esto sí que es mi tema, si necesitas algo más, ya sabes donde estamos ;-)
  6. htsc

    htsc Forista

    Registrado:
    4 Nov 2004
    Mensajes:
    1.071
    Me Gusta:
    50
    Ubicación:
    Frankfurt + o -
    Tienes la radio conectada directamente a la bateria o a la llave de contacto ?
    Como sabes Kartoffel te paso este link que lo explica muy bien ya que es un caso conocido
    http://www.autoextrem.de/showthread,t-48399.htm
    sds
    htsc
  7. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    70.075
    Me Gusta:
    27.065
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Muchas gracias, ahí me estoy empapando de todo.
    Mfg,
    Gavira.

Compartir esta página