Clima e-39 Auxilio

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por djcleto, 5 Feb 2007.

  1. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Buenas a todos, pues la verdad es
    que no se que hacer, llevo 7 meses con el coche y desde que lo compre el mismo fallo.

    El Climatizador, funciona 3 o 4 dias, 1 dia para , vuelve a funcionar y asi, lo jodido del asunto esque cuando mas lo necesito no funciona.

    Os explico, me han cambiado ya el erizo, y una resitencia/diodo de no se donde pero nada.

    Cuando falla el clima, lo que hace es no soplar, vamos que no se encienden los ventiladores, se abren y cierran lass trampillas, la luneta termica funciona, pero el "jodio" no sopla. Estoy desesperado.
    Ayudenme porfavoooorrr:frown: :frown:
  2. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    up
    venga laguien que me ayude porfavorrrrr:wink:
  3. Danielito

    Danielito Guest

    Yo creo que el fallo venga del mismo motor.
    Ojalá que yo no tenga razón porque hay que hacer la obra de El Escorial para sacarlo...
  4. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    bufff, ojalo que no, esuqe no se que mirar o que cambiar, funciona bien una semana , un par de dias y luego me falla un dia.
    Estoy lokooooo. Gracias :wink:
  5. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    y no esta en garantia si tiene menos de 1 año? :err:
  6. El Enfermo

    El Enfermo Forista Legendario

    Registrado:
    11 Sep 2004
    Mensajes:
    11.634
    Me Gusta:
    10
    Ubicación:
    Euskadi Tropikal
    Modelo:
    Zoom Zoom
    Por lo que veo en la foto de su avatar Sevillano, el 5 parece ser un E39, osea que tiene alguno mas.. lo unico, que el lo compraria hace 7 meses...

    Por cierto, yo revisaria los fusibles o cableado de esos ventiladores, si se puede.:frown:.. parece que es un falso contacto.. que a veces te funciona y a veces no..
  7. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    Mira los filtros de carbon, si estan muy sucios el ventilador apenas sopla...
  8. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    hace 7 meses? lo compraste en julio??? yo lo compré el 27 de julio, jeje. a ver si entra FER316 y te lo soluciona.:wink:
  9. ILC

    ILC Forista

    Registrado:
    18 Dic 2006
    Mensajes:
    1.302
    Me Gusta:
    8
    Ubicación:
    Zaragoza
    Modelo:
    e-90 330da 2006
    Mi climatizador también funcionaba cuando le daba la gana, a veces soplaba y otras no.. lo lleve al conce, me cambiaron la unidad de climatización, osea. todo el panel del climatizador, valía 360 euros sin iva, montarlo me dijeron que en 10 minutos lo montaban, osea que el montaje te lo puedes ahorrar, espero que no sea esto, suerte.
  10. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Bfff

    BFF, ESPERO QUE NO SEA LA UNIDAD ESA. eL COCHE TIENE GARANTIA MECANICA, PERO AL COMPRARLO EN UN TALLER DE CONFIANZA ME CUBRE TODO VAMOS, DURANTE EL PRIMER AÑO, POR ESO ME CAMBIO EL ERIZO, UN DIODO, Y COSAS DESAS EN GARANTIA, PERO LA UNIDAD DE MANDO CREO QUE NO ME LA VA A CAMBIAR.:mad:
  11. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    2
    Ubicación:
    Santiago
    o igual si, el mio nos lo consiguió un amigo de mi padre de madrid y nos dio garantia total totalisima, y no nos quiso decir durante cuanto tiempo, simplemente nos dijo que estaba tan seguro que este coche no nos daria fallos que cuando nos lo trajo nos dijo que en cuanto le notásemos algo mal que lo arrelásemos y le enviasemos la factura que nos lo abonaba, jeje, suerte que tiene uno.
  12. motard755

    motard755 Forista

    Registrado:
    24 May 2005
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    Ibdes (Zaragoza)
    Modelo:
    523 i Touring
    Yo tengo mi coche en el concesionario, precisamente por el mismo problema. Se enciende la pantalla, y funciona todo, pero no sopla nada de aire. Dicen que es un fallo frecuente en E39.
  13. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Joer, pues si te solucionan algo avisame por dios, te lo ruego, y si te pasas por mi tierra tienes las copichuelas y la cena paga. SDS:wink:
  14. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Ya algo parecido me dijo a mi el taller, y en 7 meses:
    un SIlentblock, un taco del motor, un elevalunas, un regulador de presion del common-rail, el famoso erizo, y algo mas que fijo que se me olvidaaaaa:mad:
  15. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    up up , auna ayudita xfavor, que me tiene hasta el :butthead:
  16. leij

    leij Forista Legendario

    Registrado:
    9 Abr 2004
    Mensajes:
    9.724
    Me Gusta:
    260
    Ubicación:
    A Pobra do Caramiñal
    A mi me pasó algo parecido pero después se arregló él solo. Otras veces en vez de echar aire frío echaba aire tan caliente que te asfixiabas dentro del coche. Pero ya te digo que se arregló solo y sin cambiar el erizo.
  17. djcleto

    djcleto En Practicas

    Registrado:
    25 Jul 2006
    Mensajes:
    300
    Me Gusta:
    0
    Ubicación:
    A Coruña
    SI. lo del aire caliente frio tbme pasa, pero ami no se me arregla solo compañero. y en el taller no saben de que puede serrrr, pk generalmete cuando esta en el talller nunca falla :mad: :mad:

Compartir esta página