Clima sin fuerza

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por fmdrums, 28 Nov 2006.

  1. fmdrums

    fmdrums Guest

    Hola. He leido bastante en el buscador pero no me queda claro cual puede ser el problema.

    Enciendo el clima, y no tira aire, o si tira, es muy poco. El caso es que al apagar el coche hoy seguía teniendo ese sonido que se mantiene durante un rato detras de las rendijas de ventilación tras apagar el motor (creo que para mantener la temperatura durante un rato).

    El caso es que no se si puede ser del erizo, de un ventilador que he leido, o que puede ser. Si alguien tiene una ligera idea le agradeceria que me contestara.

    Un saludo.
  2. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si tu clima es digital es muy posible que tengas jodido el erizo. Un saludo
  3. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    si tu clima es analogico, en vez de llevar erizo lleva unas resistencias que son mucho mas baratas
  4. fmdrums

    fmdrums Guest

    Hola. Aclaro la cuestión. Mi clima es digital.
    En ese caso. Si fuese el erizo, lo puedo comprar por mi cuenta?¿donde?
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Si el erizo falla el ventilador de la calefacción/climatización deja de funcionar, si sale poco aire cambia el filtro del habitáculo….:wink:
  6. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si tú pones el ventilador manualmente a máxima potencia escuchas como funciona o no escuchas el motor andar? Si el motor anda con fuerza pero no sale aire es el, como te dice fart5, el filtro antipolen pero si no anda lo más provable es que sea el erizo
  7. longchema

    longchema Guest

    cambia el filtro, yo creo que será eso, por lo menos es mas habitual...suerte.
  8. fmdrums

    fmdrums Guest

    No escucho el ruido del motor. De echo. antes cuando ponia el aire por la luna delantera para quitar el vaho, soltaba un vendabal que tiraba para atras, y ahora nada de nada. Ni tira, ni suena.
  9. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Si no suena pues lo más provable es que sea el erizo. Es una avería típica de los clima digitales y no sale demasiado caro creo que vale en torno a los 70 u 80 euros pero para estar seguros pregunta en Movilnorte. De todas formas échale un vistazo al filtro si hace tiempo que no se lo cambias.
  10. fmdrums

    fmdrums Guest

    gracias por las respuestas. Mirare el filtro por si acaso, que creo que lo debía haber cambiado hace algún tiempo, pero casi seguro que es el erizo.
  11. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    MIra: http://www.bmwfaq.com/showthread.php?t=33022
  12. mou

    mou En Practicas

    Registrado:
    7 Nov 2006
    Mensajes:
    569
    Me Gusta:
    45
    Ubicación:
    en un puente colgante
    Modelo:
    530d f11
    acabo de hacer hoy la revisión al bm y cuando he ido a recogerlo me dice el mecánico:pon el clima....lo pongo y joder no me lo podía creer!como chuflaba!!resulta que tenia el filtro del habitaculo que no se cuanto tiempo tendría....completamente obstruido y ahora tira que se joder, quizás pueda ser eso.

Compartir esta página