Climatizador E 39 nueva consulta sobre falla

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Mario525, 18 Sep 2006.

  1. Mario525

    Mario525 Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    10 Abr 2004
    Mensajes:
    9.348
    Me Gusta:
    1.217
    Ubicación:
    Argentina
    Modelo:
    R.R.Evoque 2.0t
    Amigos:

    Hace un tiempo reporte una falla en el clima de mi e 39 (525 tds) que consistia en que con el auto parado en ralenti el climatizador no enfria, entra aire como si no estuviera activada la tecla del aire acondicionado, pero al ponerlo en movimiento (15 km/hora en adelante) el clima funcionaba normalmente con muy buen caudal del aire y temperatura.

    Hice revisar el electroventilador, el compresor, la carga del aire acondicionado y todo aparenta estar bien. La carga esta a full, el electro funciona bien y el especialista ? me dice que el problema esta en el condensador, que tiene que desarmar, ver y si no tiene arreglo cambiar (1200 euros aprox).

    Ahora bien, si fuese el condensador, me parece que la falla deberia producirse en otro momento y no unicamente cuando esta parado o me equivoco.

    Lo que detecte es que siempre con el auto prarado si lo acelero hasta las 1500 vueltas, el clima comienza a tirar aire frio normalmente.

    Que opinan, pruebo cambiando el erizo antes del condensador?

    Gracias por sus ideas
  2. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    POSIBLEMENTE TENGAS UN PROBLEMA EN EL COMPRESORYA QUE CUANDO ESTAS A BAJAS VUELTAS NO COMPRIME Y N ENFRIA PERO CUANDO ACELRAS SI.
    HAZ REVISAR E COMPRESOR
    SUERTE

Compartir esta página