comprobar compresor

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por sete, 28 May 2007.

  1. sete

    sete En Practicas

    Registrado:
    26 Mar 2007
    Mensajes:
    393
    Me Gusta:
    0
    Ubicación:
    madrid
    me sabriais decir como se comprueba si al compresor del a/a le llega corriente, una forma sencilla la cual pueda realizar yo sin tener que llevarlo al taller...:twitcy:
  2. Bcn318tds

    Bcn318tds Guest

    sete, hace poco lo lleve al norauto para hacer una carga del a/a, y fue mi sorpresa cuando después de 1 hora de carga, nada de nada. No había cargado nada. El chico me dijo que podía ser que al compresor no le llegase corriente porque se había fundido un fusible. Levantó el capo, abrió la tapa de los fusibles, y con un lapiz de comprobación de corriente, fue mirando uno a uno, si se encendia la luz lo dejaba, hasta que llego uno de 65amperios, marron, que era el del compresor, lo cambiamos, y cuando puso el termemetro en la salida, oeee!! iba de muerte. No se si te ayudará en algo, de todas maneras saludos.
  3. sete

    sete En Practicas

    Registrado:
    26 Mar 2007
    Mensajes:
    393
    Me Gusta:
    0
    Ubicación:
    madrid
    GRACIAS!! pero necesito algo mas....
  4. sete

    sete En Practicas

    Registrado:
    26 Mar 2007
    Mensajes:
    393
    Me Gusta:
    0
    Ubicación:
    madrid
    :twitcy:alguna sugerencia xicos.... no creo que sea tan dificil.....:notworthy:
  5. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Desconecta el terminal que llega al compresor ,dale al boton del aire y al ventilador y comprueba que le llegan los 12v si no le llegan el fallo esta antes del compresor.
  6. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    El año pasado perdi el gas del circuito del A/A ya que no enfriaba, fui a carlarlo a un sitio de estos y el hombre me enchufo la maquina ( a mi, no al coche ) y no me pudo hacer vacio al 100% ( no espero suficiente, tampoco calento el gas etc etc...) me dijo que eos casi seguro que era el compresor que estaba mal que deberia repararlo, yo m acongoje claro, este año he llevado el coche a un taller especializado en a/a y resulta que lo que le pasaba era una fuga en el evaporador, lo han solucionado y va perfecto, siento el tocho que me he marcado pero la conclusion que saque yo que hay que llevar el coche a profesionales, los cuales t diran lo que realmente le pasa.

Compartir esta página