¿Consumo eléctrico?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Kike, 29 May 2006.

  1. Kike

    Kike Guest

    Tengo un pequeño problema que no es grave pero sí incomodo y con toda la experiencia acumulada en este foro, seguro que alguien sabe algo de esto. A veces, al encender las luces se me apaga el equipo de sonido, o si está a ralentí se me para el motor, como si no pudiera con el consumo. Esto último me ha ocurrido, también, cuando sube el volumen del sonido en alguna canción. Como digo, solo ocurre a veces. La batería muestra el "ojo" verde por lo que entiendo que está bien de carga y los terminales están bien embornados. ¿Algún contacto?
  2. DDS

    DDS En Practicas

    Registrado:
    5 Mar 2006
    Mensajes:
    717
    Me Gusta:
    1
    Ubicación:
    Almería
    Algo raro sin duda. As comprobado el alternador????
  3. Kike

    Kike Guest

    La carga de la batería se mantiene bien por lo que deduzco que el alternador funciona correctamente.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ademas de comprobar esa carga que dà el alternador,comprueba que los bornes de la bateria esten bien pretos.
  5. Kike

    Kike Guest

    Gracias Fer.
  6. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66
    pa mi q vas a tener mal el alternador! y cuando hay un fuerte consumo este muestra una gran resistencia de giro y de produccion de corriente electrica, que este sucio etc. o este en las ultimas.. Puede cargarte la bateria con poco que le llegue a la bateria con mantenerla.... es reciente la bateria o tiene sus años ya?
  7. Kike

    Kike Guest

    La batería tiene dos años pero como digo al principio mantiene el chivato de carga en verde. Va a ser el alternador, lo llevaré a comprobar.
    Ya os comentaré. Gracias.
  8. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Con el motor en marcha, la batería es como si no existiera. La carga la da el alternador.

    Yo apostaría porque es cosa del regulador del alternador (el elemento que debe mantener constante la tensión con las variaciones de demanda de consumo).

    El regulador normalmente se puede cambiar.
  9. Kike

    Kike Guest

    :xray: Sois unos fenómenos. Mi mecánico de cabecera me ha diagnosticado úlcera en el diodo del alternador. Carga muy poquito.
    Help: ¿pistas para conseguir uno recuperado sin arruinarme en el empeño?
    Como cueste lo que abulta lo tengo crudo. [-(
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Mira la marca del alternador y busca un distribuidor de ella en tu ciudad.
  11. Kike

    Kike Guest

    Obedezco, gracias.:kiss:
  12. Kike

    Kike Guest

    O.K. Hecho. Es Bosch. Muchas gracias.;-)
  13. igdosil

    igdosil Forista Legendario

    Registrado:
    9 Ene 2006
    Mensajes:
    12.690
    Me Gusta:
    596
    Ubicación:
    A-66

Compartir esta página