Cosa Rara Intermitentes

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por electric, 11 Nov 2005.

  1. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    no me preocupa mucho , pero lo comento: desde hace unos meses el intermitente derecho , cuando lo acciono , al principio va muy rapido y al poco normal , y otras va normal , no se si os pasa a alguno del foro . he cambiado las lamparas por que tiene el mismo sintoma que cuando se funde una . pero sige igual . alguna pista................
  2. cancer

    cancer Forista Senior

    Registrado:
    13 Feb 2004
    Mensajes:
    5.450
    Me Gusta:
    14
    Ubicación:
    De Bilbao aibalaostia!!!
    Modelo:
    E46
    Quizás no sea de las bombillas sino del "aparatito" (ahora no me acuerdo como se llama el jodio!!) q hace la intermitencia.

    Edito: El "aparatito" creo q se llama relé.
  3. 2002tii

    2002tii En Practicas Miembro del Club

    Registrado:
    22 Jul 2005
    Mensajes:
    519
    Me Gusta:
    2
    Ubicación:
    World Wine City
    El relé, el problema es del relé.
  4. gordiy

    gordiy En Practicas

    Registrado:
    8 Ago 2005
    Mensajes:
    603
    Me Gusta:
    0
    Ubicación:
    BADAJOZ
    a mi tb me lo hace con el izq, al ppio muy rapido y al final normal, pero normalmente siempre la primera vez de conducir, las demás veces no hay problema. Incluso he cogido la manía de encender las de emergencia antes de salir pq dsp no da ese fallo de rele.
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es problema de lamparas o conectores de los pilotos.
  6. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Si no es de las lamaras posiblemente sea de los pines del enchufe, prueba moviendolo un poco, suele pasar a muchos coches que con el tiempo dejan de hacer contacto como deverian y parpadean mas rapidamente. Saludos.
  7. mikean

    mikean En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    628
    Me Gusta:
    0
    Ubicación:
    Un año acá, otro acullá
    A mi me pasó hace unos meses lo mismo y era del portalámparas del piloto trasero. No hacía buen contacto, lo levanté un pelín con un destornillador y hasta hoy
  8. electric

    electric Forista

    Registrado:
    18 Oct 2003
    Mensajes:
    1.561
    Me Gusta:
    0
    Ubicación:
    alicante
    gracias a todos

    revisare todos los contactos de las lamparas aprovechando que las desmonto , y ya os dire el resultado.-


    a pasar buen findeeeeeeeeeeeeeeeeeee

Compartir esta página