Cosa Rara Rara Rara

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por REONDITO, 5 Feb 2007.

  1. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Haber Si Alguien Le Pasa O Puede Hacer La Prueba, Hoy Me He Dado Cuenta Que Si Habro El Coche Manualmente Con Su Llave, Oseaaaaaa, Introduciendo La Llave En La Cerradura, Al Abrir La Puerta Los Intermitentes Empiezan A Parpadear De Forma Continua, Hasta Que Abro Y Cierro Con El Mando, Alarma Que Yo Sepa No Tiene Ya Que No Tengo Sensores De Movimiento Ni El Chivato Del Espejo Retrovisor Y Por Supuesto En El Capo No Hay Sirena Ni Claxon Adicional, Aver Esas Ayuditas De Los Compisssssss, Saludos......
  2. regomellor

    regomellor Forista

    Registrado:
    22 Sep 2006
    Mensajes:
    2.453
    Me Gusta:
    0
    Ubicación:
    Por el Noroeste
    si es que los dieseeeeeeel....:descojon: :descojon: :descojon:
  3. aangeel

    aangeel Forista

    Registrado:
    28 Oct 2005
    Mensajes:
    1.175
    Me Gusta:
    0
    Ubicación:
    zaragoza
    si llevas un led rojo junto al interruptor de las emergencia, llevas alarma, va, creo, en el paso de rueda trasero derecho. lo que indicas es claramente que salta la alarma cuando abres y es posible que lleves la sirena estropeada
  4. negro530

    negro530 Guest

    posterGAY??????? jajajaj

    en el mio no pasa.
  5. Danielito

    Danielito Guest

    El mio lleva alarma y para activarse/desactivarse te da lo mismo que uses el mando que la misma llave. Hace exáctamente lo mismo. En el mio parpadean los intermitentes una sola vez al cerrar. Al abrir se enciende la luz del habitáculo pero solo si es con el mando.
  6. sevillano

    sevillano Forista Legendario

    Registrado:
    3 Sep 2004
    Mensajes:
    8.280
    Me Gusta:
    70
    Ubicación:
    Sevilla
    Modelo:
    is300h F-Sport
    yo llevo alarma no original y me hace creo recordar que tres blinks cuando abro el coche, sea con la llave o con la cerradura y un blink cuando lo cierro. Algo raro tiene tu coche. no se me ocurre de que puede ser porque al abrir con la llave o con la cerradura el proceso es el mismo me imagino interiormente en el modulo del cierre

    saludos
  7. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Si Lo Habro Con El Mando , Parpadea Tanto Al Habrir Como Al Cerrar.....
  8. KALAS

    KALAS Forista Legendario

    Registrado:
    25 Ene 2005
    Mensajes:
    7.600
    Me Gusta:
    228
    Ubicación:
    MADRID
    Modelo:
    Serie 14
    Prueba a ver si arranca el coche cuando te saltan las luces. Si no arranca llevas alarma con sirena estropeada.

    Me extraña que un 530d E39 no lleve alarma de serie.
  9. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Lo He Probado Y Nada Mas Ponerle El Contacto Se Paran Los Intermitentes Y El Coche Arranca......
  10. javibmw

    javibmw Forista

    Registrado:
    19 Ago 2004
    Mensajes:
    2.556
    Me Gusta:
    1
    Ubicación:
    Aljarafe (Sevilla)
    a mi me paso lo mismo, da igual con llave o mando para activar la alarma..
  11. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por lo que leo tu coche tiene alarma y està configurada para que solo se active y desactive con el mando,lo que no funcioan es la sirena.
  12. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Seguro Que La Sirena Va En El Hueco De La Rueda Trasera Dercha, Por Que Hoy He Desmontado Hasta El Pasa Rueda Y No Hay Na De Naaaaaaaa........
  13. CIMA

    CIMA Forista

    Registrado:
    20 Dic 2005
    Mensajes:
    1.175
    Me Gusta:
    380
    Ubicación:
    LEÓN
    Lo que vá en el paso de rueda pero izquierdo (no derecho) es el sensor de inclinación de la alarma original, pero si tuvieses dicha alarma tendrías que tener también el sensor de ultrasonidos en el techo del coche.
    Por otro lado mi coche lleva alarma de orígen y me dá la impresión (nunca he visto la "sirena") que lo que pita no es una sirena como tal sino el claxon de forma intermitente, encendiendose también los intermitentes de emergencia al saltar la alarma, pero si meto la llave y acciono el contacto el vehículo la reconoce puesto que para la alarma y arranca con normalidad (todo esto comprobado un día que se me acabó la pila del mando a distancia, y abriendo con la llave no había forma que no saltase la alarma).
    Saludos.
  14. REONDITO

    REONDITO Forista

    Registrado:
    14 Dic 2005
    Mensajes:
    1.995
    Me Gusta:
    21
    Ubicación:
    Montequinto
    Po Vaya CoÑazo De Alarma Original, Al Final Me Alegro De No Tenerla Montada, Jajajaajajaj

Compartir esta página