Cuando quiere No arranca

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por chilfli, 30 May 2005.

  1. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a tod@s:
    He buscado por el foro y no he encontrado mi caso (creo¿?). El caso es que por las mañana me arranca perfectamente pero por la tarde cuando le dejo por ejemplo a las 6, intento arrancar y no hay manera. El motor gira perfectamente, hace el sonido de la bomba (el q deja de sonar al minuto), perfectamente; alguna vez sube a 1.200 vueltas y se para. Al dia siguiente pruebo y arranca perfectamente. En el taller de un conocido me ha dicho q por los inyectores sale bien...No he notado nada diferente en orden de marcha. (no será del parrot o algo electrico?). Alguna ayuda?. Alguien le ha pasado?. MUCHAS GRACIAS y perdon por el ladrillo
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser del sensor del arbol de levas,del cigueñal,del de presion del gas-oil,del del turbo,etc.,etc.,etc.,tendras que chequearlo.
  3. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias FER (eres un maquina!), como se puede chequear eso?, Te lo pregunto para decirselo yo a mi mecanico (aunque los mismo estoy preguntando una tonteria y el ya sabe como se hace¿?). UN SALUDO
  4. Juan Fran

    Juan Fran Forista

    Registrado:
    12 Oct 2004
    Mensajes:
    791
    Me Gusta:
    0
    Ubicación:
    Brenes (Sevilla)
    Chilfli ahora mismo iba a abrir un post con el mismo problema que tu.......me pasa igual parece como si el coche no tuviese fuerza en la bateria al arrancar, se queda traqueteando unos segundos y se para. He pedido cita en el conce para que lo miren pero hasta la semana que viene no lo llevare. Al segundo intento arranca manteniendo mas tiempo la puesta en marcha actuando, pero ayer tuve que hacerlo 4 veces y me tiene mosca sobre todo cuando arranca y se queda a 1000-1200 vueltas y de ahi no sube. De que fecha es tu coche?
  5. Juan Fran

    Juan Fran Forista

    Registrado:
    12 Oct 2004
    Mensajes:
    791
    Me Gusta:
    0
    Ubicación:
    Brenes (Sevilla)
    Ah! tambien al arrancar suena un chirrido como de correas o algo asi igual k al parar
  6. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola Juan Fran: El mio no demuestra sintomas de q la bateria no pueda ni le suena nada, simplemente es como si no tuviera gasoil, gira y gira pero nada y, alguna vez da una subidita hasta las 1200 y se para. Por mucho que le de a la llave.... nada de nada, no hay manera y no arranca. Al dia siguiente le das a la llave y TODO normal.

    Fer: Me ha dicho en el taller que le lleve al concesionario BMW directamente q si no "el" se va a volver loco. Que te parece?.

    Por cierto: llevaba tiempo pensando hacerme del club y ahora con la duda de tener que llevarlo, me acabo de hacer. Para esto lo llevo a TECNOSPORT ? (perdon pero como soy nuevo en el club ;) ). Lastima q FER este tan lejos.... brbrbrrbr.

    Un saludo y perdon por el tocho
  7. QTPTN

    QTPTN Forista Legendario

    Registrado:
    30 Abr 2005
    Mensajes:
    7.995
    Me Gusta:
    70
    Ubicación:
    L'Eliana (Valencia)
    Modelo:
    320D - 318is
    No se si tendrá que ver pero a mi en un 320d 150cv me ocurria algo parecido, en frio o caliente, por la mañana o tarde, cuando le daba la gana no arracaba y cuando quería si.

    Despues de llevarlo, dia si dia no, durante 1 mes al conce, el problema venia por un relé que se quedaba enganchado, pero no te se decir cual, creo que era el que hace actual la pre-bomba de gasoil.

    Espero te sirva de ayuda. Un saludo
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Es lo mejor Chifli,si tu mecanico no tiene maquina de diagnosis tiene razon al decir que se puede volver loco.


    Llevalo al conce,;-).
  9. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Ya pertenezco al BMWFAQ Club !!!!:dan:
    y...... ya tengo hora en Movilnorte. Os mantendré informados a ver si dan con ello a la primera y no me pasa nada malo..... UFFFF[:>pray
    SALUDOS
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Enhorabuena,bienvenido al club y suerte con la diagnosis,;-).
  11. calonso

    calonso Guest

    a mi tambien me pasaba pero era de vez encuando despues de volverme loco era un tubo de gasoil que tenia un microporo de ir rozando.por lo visto parece que es habitual en los 320d de 136cv son dos que van a la bomba del motor.Tambien puede ser el rele de la bomba de alimentacion trasera que esta situado detras de la guantera del acompañante o la bomba mismo.
  12. faito2

    faito2 En Practicas

    Registrado:
    2 Jun 2004
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    vizcaya
    Modelo:
    535d e61
    [captador de fase,(arbol de levas)tiene todas las papeletas,con un polimetro se pueden comprobar las señales de los captadores y sensores del motor ,:-k con unos pocos conocimientos,
  13. superman

    superman Guest

    te comento a mi me paso algo parecido y fue de la centralita me costo 1200 eurois el arreglo espero que no te ocurra lo mismo por el susto de los leros a mi no me arrancaba solo cuando le daba la gana y el cuentavueltas se ponia a tope sin arrancar ademas de encenderse todos los chivatos y el del antiderrape no se estaba loco mi beme???
  14. Alfigo

    Alfigo En Practicas

    Registrado:
    18 Oct 2003
    Mensajes:
    94
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    A mi me ocurrio lo mismo y efectivamente el detector del cigueñal.

    Salu2.
  15. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hola a tod@s: Ayer llevé el coche al servicio oficial. Hoy me han llamado diciendome q ya lo tienen :-k. Me han dicho por tlf q el texto q pone en la hoja de taller es: "Generador de impulsos del arbol de levas" Alguien me puede decir que es eso??? :rolleyes:), Como muy bien decia "el maestro", solo con mis explicaciones..:eek: !!! (Como lo hará fer316???), mas o menos el sensor del arbol de levas... Cuando pueda ir a recogerlo preguntaré mas ¿?. Espero que sea eso y me lo dejen bien.. MUCHAS GRACIAS por vuestras ayudas. SALUDOS
  16. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Ese sensor es que le dice a la unidad de mando la posicion del arbol de levas constantemente,asi sabe la posicion del motor y cuando tiene que inyectar combustible.
  17. chilfli

    chilfli En Practicas

    Registrado:
    9 Ago 2004
    Mensajes:
    504
    Me Gusta:
    0
    Ubicación:
    Madrid
    Sois unos hachas. Efectivamente Faito2, por ahi iba.
    Q tal eso? Imagino q si no m dices nada.... y... ese viaje pal centro? :zartyman?

    Un saludo
  18. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Buenas chifli, podrias decir cuanto cuesta la broma, a mi me pasa algo parecido pero casi siempre cuando el coche esta caliente. Ya le pregunte en su día a fer y me dijo que tenía pintas de ser del sensor. Gracias.
  19. JR320

    JR320

    Registrado:
    6 Sep 2004
    Mensajes:
    116
    Me Gusta:
    0
    Ese sensor me lo han cambiado esta semana porque en mi 330D pasaba lo mismo y me han conbrado 239€.

    Saludos
  20. juliux320d

    juliux320d

    Registrado:
    9 Dic 2004
    Mensajes:
    351
    Me Gusta:
    0
    Ubicación:
    por el norte
    Ok, ire preparando el dinero. ](*,)

Compartir esta página