cuantas bombas elevedoras o de gasoil tiene un 530d?

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por truenogris, 29 Oct 2006.

  1. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    pues eso que me an dicho que tiene 3 bombas elevadoras y que siempre estan en marcha alguien sabe si es cierto un saludo
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Debe tener una en el deposito ¿no?, llamada de baja
  3. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Exacto, lleva tres:
    La primera (dentro del tanque) pasa el combustible del lado izquierdo del tanque al lado derecho (núm.7)
    Otra también dentro del tanque (lado del copiloto, núm 1) y otra debajo del piloto (adicional), por fuera (cubierta por un plastico).
    Aqui tienes la foto de esta última, pertence a un 320 pero es muy similar (cartucho de la izquierda, el otro es un filtro de gasoil).
    los números 6 y 2 son los aforadores.

    Efectivamente desde que pones el contacto tienen que estar en marcha (zumbido)

    [​IMG]


    Aqui las del tanque:

    [​IMG]



    Aqui hubo un forero con un problema similar:

    http://www.bmwfaq.com/showthread.php?t=109333&highlight=bomba deposito


    saludos
  4. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    como puedo saber si me faya una de ellas es que cuando voy en marcha ay veces que me enpieza a dar tirones y ace como si no le llegara gasoil es como cuando te quedas sin combustible un saludo y gracias
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Es raro que las bombas fallen de forma intermitente.
    Supongo que lo primero que habrás hecho es cambiar el filtro del gasoil.
    Puede ser sintoma también de un mal funcionamiento de la válvula EGR.

    saludos-
  6. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    me parece que es un inyector por que el filtro es nuevo y la valvula nueva tambien
  7. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Cuando falla un inyector se nota al ralentí (cabeceo), no en marcha y menos que se pare el motor.
  8. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    590
    Me Gusta:
    2
    Ubicación:
    zaragoza
    es que en relanti tambien faya y le an mirado todo y no da problemas y e soltado un cable y ace lo mismo que cuando me da el fayo

Compartir esta página