Cuesta mucho arrancar mi TDS

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por aarone, 4 Sep 2005.

  1. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Pues como sabres, el otro dia me quede sin gasoil y no me arrancaba el coche. Desde entonces y en frio, arranca muy muy mal. Tengo que tener la llave girada unos 10 segundos para que arranque. No se si será que ai aire en el circuito de combustible, o que.
    El otro dia cuando no arrancaba pense que era por tener la reserva y aver apurado, pero estoy pensando que esto va a ser un problema porque hoy mismo me a costado arrancar y tengo medio deposito.
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pues o aun te queda aire o el motorcillo que bombea el gasoil no va del todo bien.

    Llevas montada valvula antiretorno no?
  3. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    444
    Ubicación:
    Madrid
    No se si tendra que ver, pero a mi me pasaba lo mismo con mi golf y era que la bateria estaba practicamente en las ultimas, la cambie y el coche arranca practicamente al instante, llevaba ya mucho tiempo con esta bateria y me parecia que era normal que tardase tanto, pero eske me habia acostumbrado a ello...
  4. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    No se mucho pero, podria ser que los inyectores estan sucios? Como dices que te quedaste sin gasoil....... quizas haya que purgar el circuito.
  5. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    aver:

    LLevo valvula antiretorno.
    La bateria es nueva (dos meses).
    Inyectores sucios.... no se, pero en caliente arranca bien.

    Que decis a esto?
  6. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0

    Cunado arrancas por primera vez te echa humo negro el escape??
  7. Cheriff

    Cheriff Guest

    Hombre y los calentadores, ¿como estan?

    Mas que nada porque como dices que en caliente arranca bien. En mi caso es al reves, pero es que estos tds son un poco remolones para arrancar.
  8. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    aver, en caliente arranca decentemenete como antes vamos..... Pero en frio antes era uan bala..... aora tengo que darle muuuuuuuuuucho y me cargare el "bendix"....
  9. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    lo normal por??
  10. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    En un 318 tds que tuve, empezo a hacer eso, le costaba arrancar en frio, y la primera vez me soltaba una humareda densa de humo negro. Eran los calentadores.

    Aunque no te suelte la humareda que a mi, puede que sea eso.
  11. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    pero siendo los calentadores, dando cinco veces al contacto y seguidas me imagino que ya abran calentado lo suficiente no?? eso es lo que echo antes de darle y nada..... al final, e tenido la llave girada hasta que a arrancado.
  12. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Puede que este alguno jodido, no todos.
  13. Cheriff

    Cheriff Guest

    Tambien es posible que te pase como me paso a mi que se me jodio el sensor de temperatura del motor. Entonces al encender en frio el coche recibia que la temperatura era alta y aunque en el cuadro me indicaba los calentadores, realmente no actuaban.

    Si puedes llevalo a comprobar con una maquina de diagnosis para ver si hay algun error en la ECU de sensor de temperatura del motor o algo asi.
  14. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    esperaremos pues, aque el gran sabio fer y sus compinches, coco y demás, me asesoren.
  15. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Pero tu tranquilo, que veras como no es gran cosa. ;-)
  16. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    eso espero compañero, porque no tengo ni pa cambiar las bujias (menos mal que no tiene) :)
  17. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    Pienso que será por algunos calentadores fundidos. Da igual poner contacto varias veces, los cilindros que tengan el calentador mal no se calientan con el de al lado. Tambien puede ser lo que dice tom101, mira si funciona la bomba eléctrica del depósito cuando pones contacto. Es mejor que alguien ponga contacto mientras tu arrimas la oreja porque solo funciona unos 7seg.
    No cuesta nada poner una lámpara de pruebas (o una bombilla de coche con unos cables) para ver si llega corriente a los calentadores. Suerte!
  18. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    yo a tanto no llego, mas que nada porque no se ni donde andan.... en caso de que me siga arrancando mal, ala maquinita de diagnosis de cabeza! jejeje
  19. rafaz.

    rafaz. Forista

    Registrado:
    16 Nov 2003
    Mensajes:
    1.114
    Me Gusta:
    0
    Ubicación:
    cantabria
    lo que pasa es que no te quieres manchar las manos jjejejejej:descojon:
  20. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    ojala supiera como mancharme las manos para ahorrarme el taller del coche, albañiles en casa y eso.... xDD
  21. alextango

    alextango Guest

    compañeros, que alguien me explique como y donde se instala la valvula antiretorno famosa...
    un saludo y gracias de antemano...
  22. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Creo que comento fart el otro dia que puenteando positivo al fusible 18 se ponia a actuar la bomba del deposito.
    Puedes provar esto durante un rato antes de arrancar a ver si mejora la cosa.

    Pero si te lo hace desde que hiciste la pifia de apurar el deposito hasta cero es facil que sea porque ha entrado mierda.

    No estaria de mas que le hecharas al deposito un limpiainyectores winns o un poco de gasolina super como hago yo.

    Y si hace mucho que no cambias el filtro del gasoil tampoco esta de mas.

    Pero claro, tampoco puedes descartar que sean algunos calentadores cascados, en poco tiempo te pueden comprovar en un taller de electricidad si tienes alguno fundido.
  23. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    mañana arrancare, y si va mal, de cabeza al taller va...Gracias chicos
  24. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Al poner la llave en posición de contacto la bomba del gasoil siempre trabaja unos 20 ó 30 segundos y separa si no arrancas el motor.

    Alimentar el fusible con 12 V desde la batería es solo después de cambiar el filtro o quedarse sin gasoil… ;-)
  25. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Yo apostaría a que son los calentadores... Alguno no está en condiciones y por eso no arranca en frío como dios manda. Ya nos contarás aarone... ;-)
  26. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    Muchos pueden ser los factores que influyen en la puesta en marca de un motor por eso lanzo este ladrillo…..
    - Verificar directamente la inyección de un inyector supone sacarlo de su sitio y conectarlo de nuevo al tubo de alimentación, de esta forma se comprobaría si la pulverización es correcta y lo mas importante si realmente inyecta gasoil en esos momentos (motor caliente). La presión a la que debe inyectar es importante para que la el chorro proyectado tenga la forma y la pulverización adecuada.
    Para comprobar todos los inyectores lo mejor seria que lo realizara un taller comprobando además la presión a la que trabajan y su estanqueidad.
    La calidad del gasoil influye sobre todo en el índice de cetanaje (facilidad para el autoencendido). No hay que olvidar que el combustible se inflama por autoencendido y que por tanto la combustión dura lo que dure la inyección.
    Es conveniente colocar dos válvulas antirretorno, una en la ida y la otra en el retorno, de esta forma queda asegurada que el circuito que con gasoil y en ausencia de aire. También es conveniente realizar una limpieza de los inyectores y de la cámara de combustión con aditivos específicos para ello o añadiendo algo de gasolina al deposito de gasoil.

    - Utilizar un aceite de calidad con buena fluidez a todas las temperaturas, con alto grado de adherencia (impregnación), estable a la oxidación y descomposición que evite el desgaste de las partes móviles mas importante, evacue parte del calor, aumente la estanqueidad de la cámara de combustión y limpie de partículas de desecho evitando la formación de carbonilla.
    Realizar conjuntamente siempre el cambio del aceite con el del filtro y con frecuencia. Yo normalmente cada 10.000 ó 15.000 Km.

    - La batería del coche, a lo largo de su vida útil, la cantidad de corriente que es posible extraer de ella durante un tiempo determinado va reduciéndose de forma progresiva influyendo en las rmp con que voltea al motor del vehículo.
    Es conveniente que el estado de la batería sea el correcto así como el del motor de arranque (limpio, engrasado y sin desgastes en casquitos, colector y escobillas)
    Comprobar la tensión de la batería mientras se esta intentando poner el motor del coche en marcha y también la caída de tensión entre el chasis o carrocería y el motor y el negativo de la batería (ha de ser 0 voltios).

    - Los calentadores, son imprescindibles que estén bien, para un arranque en frió y ayudan cuando el motor esta caliente. El cuerpo incandescente del calentador ha de ser en su totalidad y no tan solo en la punta u otra zona. Para comprobarlo es preciso extraerlos y someterlos uno a uno a la tensión de la batería. Generalmente se sustituyen todos y no solo los defectuosos o los que estén mal.
    A pesar de que el motor este caliente esperar unos segundos a que actúen los calentadores (PRUEBA).

    - El inyector maestro a través de su sensor de elevación de la agujatransmite una señal eléctrica a la ECU cuando se produce la inyección de combustible por parte de este inyector. Comparando esta señal eléctrica con la procedente del sensor del régimen motor, la ECU puede comparar la diferencia entre el comienzo de inyección calculado y el real, y con ello realizar las correcciones necesarias a la ecu cuando debe de inyectar y que cantidad.
    Un funcionamiento defectuoso de este inyector puede no solo provocar fallos si no impedir que el motor se ponga en marcha. Su funcionamiento igual que la ecu ha ser en un taller especializado.
    No hay que olvidar que los las guías de las válvulas, segmentos, cilindros, etc. sufren un desgaste inevitable y que influye en el rendimiento y por supuesto la puesta en marcha del motor.;-)
  27. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    El filtro del gasoil no lleva cebador y no puede tener aire en su interior, ¿quizá tengas alguna burbuja?
  28. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    Aver, hemos estado mirando en el taller, los calentadores con el tester y estan los 6 bien....
    Pero, al desmontar la tapa de inyectores, hemos observado, gasoil en la base del 4º -si el maestro-
    . Lo hemos limpiado y el mecanido va a tener el coche en marcha hasta su temperatura de servicio, despues lo parará y mirará si hay perdida. Sino la hay mañana a primera hora y con el coche BIEN frio, tratara de arrancar aver como lo hace.

    Puede ser que coga aire el circuito por ese inyector??
  29. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    Pozi, el famoso inyector inteligente.

    Preguntale a jorgefuenla que se lo iba a cambiar tambien.
    El ha tenido suerte y ha encontrado uno usado por 40€.

    Creo que nuevo son 120€
  30. aarone

    aarone Clan Leader

    Registrado:
    20 Dic 2004
    Mensajes:
    16.303
    Me Gusta:
    18
    Ubicación:
    bmwfaq.com/f8
    algo asi me a parecido oir cuando hablaba el mecanico con el jefe, y tambien algo asi como que yo me pirase de alli pa no aprender.... je je
    Le e dicho al mecanico: "me piro que se va a chinar...." y me dice " quedate y asi aprendes webon!!"

Compartir esta página