Curioso mensaje del RPA.

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por Jow, 9 Sep 2006.

  1. Jow

    Jow Guest

    Hola a todos, ya me ha entrado en cangüelo !!!


    El caso es que me voy a lavar el coche, y miro la presion despues de las vacances....

    Estan un poco bajas, y bueno pues individualmente las pongo a lo señalado...

    No me acuerdo de inicializar el RPA y de vuelta para casa para recoger a la famili para salir de viaje... pues me da el dichoso mensaje de "neumatico defectuoso"....

    Mi pregunta:

    Este error lo puede dar por haber variado ostensiblemente la presion del neumatico, (recuerdo que ha sido practicamente inmediato a los 2km), o bien por que el neumatico estaba ya defectuoso ?????


    Saludos, y a ver si me podeis decir algo para mi tranquilidad, pues ahora tenia previsto hacer 150km, y los hare un poco acoj*nadillo...

    Gracias
  2. Gorki

    Gorki Forista Legendario

    Registrado:
    27 Abr 2004
    Mensajes:
    8.246
    Me Gusta:
    26
    Ubicación:
    Donosti,paraiso natural!
    Es por las presiones,reinicias RPA y listo;motor encendido y punto muerto ;-)
  3. Jow

    Jow Guest

    pero hay que esperar un buen rato hasta que el mensaje de "reiniciendo presiones" desaparece, no???

    Es que por lo que le he notado, tarda un hue*o..
  4. calimero36

    calimero36 Forista

    Registrado:
    11 Jun 2006
    Mensajes:
    1.933
    Me Gusta:
    1.083
    Ubicación:
    Extremadura
    Modelo:
    535da F10
    Lógico. Las pequeñas perdidas de presión que se crean al cabo del tiempo no las detecta y al inflar las ruedas a su presión normal, has variado la presión repentinamente y le has engañado. No tienes ningún problema. Un saludo.:rolleyes:
  5. Jow

    Jow Guest

    gracias, salgo de viaje...

    os cuento si todo va bien al llegar...


    Ciaoo
  6. Gorki

    Gorki Forista Legendario

    Registrado:
    27 Abr 2004
    Mensajes:
    8.246
    Me Gusta:
    26
    Ubicación:
    Donosti,paraiso natural!
    Buen viaje Jown :)
  7. Jow

    Jow Guest

    Nada, todo bien...

    Carretera de grandes curvas entre montañas... no ha dado ningun mensaje negativo el RPA y el coche con sus 6 cilindros, se ha manejado muy muy bien... he disfrutado.

    Lo unico, la puñetera suspension deportiva... que poco le queda para cambiarla me parece a mi.

    Saludos y gracias por el comentario, pues me hizo viajar mas tranquilo.
  8. calimero36

    calimero36 Forista

    Registrado:
    11 Jun 2006
    Mensajes:
    1.933
    Me Gusta:
    1.083
    Ubicación:
    Extremadura
    Modelo:
    535da F10
    De nada. Para la próxima ya sabes...... comprobar presiones e inicializar RPA. Todo seguido. Un saludo.
  9. Nikko

    Nikko En Practicas

    Registrado:
    8 May 2006
    Mensajes:
    240
    Me Gusta:
    0
    Ubicación:
    Burgos, no te dejará frío...
    Maloooooo,,, seguro que la goma esta dañada, a cambiar las cubiertas neng....

    jejejej

Compartir esta página