Dichoso Airbag Estoy desesperado

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Waterboy, 21 May 2006.

  1. Waterboy

    Waterboy Forista Miembro del Club

    Registrado:
    26 May 2002
    Mensajes:
    1.778
    Me Gusta:
    11
    Ubicación:
    Madrid
    Buenas tengo un 525tds del 96, y tambien maquina para el diagnosis.
    El problema es que se encendio la luz de airbag, y al pasarle la maquina me indicaba Tensor asiento conductor, pues bien verifique el cable del pretensor le puse una clema para que hiciera bien contacto, al cabo de unos dias el problema vuelve a aparecer, pues bien cambio el pretensor del asiento, sigo con el mismo problema, lo reseteo y al rato o a los dias vuelve a salir, mire el asiento del pasajero para ver como iban los cables y ahora tambien me indica que fallo de ingnicion de asiento pasajero este siempre sale que puede ser los cables que no hacen bien contacto. no se ya no se donde mirar.

    Un saludo.
  2. Reihesechs

    Reihesechs Novato Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.193
    Me Gusta:
    38.918
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    En mi coche tuve fallo de resistencia en el tensor del conductor. Borré la avería y volvía a aparecer. Cambié el pretensor y desapareció el problema. De esto hará un año.
  3. Waterboy

    Waterboy Forista Miembro del Club

    Registrado:
    26 May 2002
    Mensajes:
    1.778
    Me Gusta:
    11
    Ubicación:
    Madrid
    si es que el pretensor del asiento del conductor lo he cambiado ya, y sigue el problema, creo que va ser problema del cableado.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No es fallo del pretensor,sino del cable desde èste hasta el conector del asiento con el coche.
  5. Waterboy

    Waterboy Forista Miembro del Club

    Registrado:
    26 May 2002
    Mensajes:
    1.778
    Me Gusta:
    11
    Ubicación:
    Madrid
    Gracias Fer316, mañana pedire el cable del lado conductor, y revisare el cable de lado acompañante, pues este antes de que lo tocara para ver como estaba montado nunca me indico fallo, y ahora el fallo es continuo fallo incion asiento acompañante

Compartir esta página