¿Donde están estos relés??

Tema en 'BMW Serie M (1979 - Presente)' iniciado por 1berto, 18 Ene 2007.

  1. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.099
    Me Gusta:
    24
    Ubicación:
    Almería
    Hola colegas. Tengo un problema de pérdida súbita del audio y tras mucho buscar parece que tiene que ver con estos relés que en los e-39 están ahí en la parte trasera derecha. La foto es de Raiden. Hay seis pero algunos son del carpc así que igual son tres relés verdes. ¿Sabe alguien donde están en los e46? Se aceptan sugerencias en general.

    [​IMG]
  2. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.099
    Me Gusta:
    24
    Ubicación:
    Almería
    Nadie lo sabe??? O no es la hora de preguntar ji ji
  3. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries
    le acabo de enviar un MP a un amigo con un coche como el tuyo a ver si te puede ayudar.:wink:
    salu2
  4. labtor

    labtor Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    2.569
    Me Gusta:
    1
    Ubicación:
    barcelona
    buenas 1berto soy el amigo de guru
    :LOL:

    pues yo no lo sé pero voy a consultar a un amigo que deberia saberlo, te digo algo y a ver si entre todos lo sacamos, saludos
  5. labtor

    labtor Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    2.569
    Me Gusta:
    1
    Ubicación:
    barcelona
  6. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries
    Jodo, mira por donde han aparecido en pareja, como la ** :LOL: :LOL: :LOL: :wink:


    gracies amics :wink:
  7. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.099
    Me Gusta:
    24
    Ubicación:
    Almería
    joer gracias a ambos y a los que han leido seguimos en contacto:wink:
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el e46 estan detras de la guantera.
  9. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.099
    Me Gusta:
    24
    Ubicación:
    Almería
    Gracias fer.Jodido llegar hasta allí. Si me explicas un poquito más:wink:
  10. PedritoM3

    PedritoM3 Guest

    Que es lo que te pasa mas expresamente? Se te enciende la radio y no te suena? y el navegador te pasa lo mismo? Si es asi, saca el fusible 7 y 41 que hay debajo de la guantera y vuelve a meterlos, en los ///M3 E46 tienen ese fallo, se debe de aflojar las patillas del soporte de los fusibles.
    Espero que sea eso.
    Un saludo
  11. 1berto

    1berto Forista Miembro del Club

    Registrado:
    9 Dic 2005
    Mensajes:
    3.099
    Me Gusta:
    24
    Ubicación:
    Almería
    Pedrito ya he hecho eso y naaaaa. Voy a cambiarlos por nuevos a ver que pasa peronos pasa a muchos e46, e39, x5 etc

Compartir esta página