Duda Manillas Apertura Puertas

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por SIGNA8333, 11 Mar 2007.

  1. SIGNA8333

    SIGNA8333 Guest

    HOLA TENGO UN PROBLEMA CON LA APERTURA DE LAS PUERTAS DE MI E46 COUPE DEL AÑO 2000, PARA ABRIR TENGO QUE PEGARLE UNOS TIRONES QUE NO VEAS... ALGUIEN SABE ALGÚN BRICO PARA APAÑARLO, O CUAL ES LA SOLUCION Y COMO SACARLA LO MAS BARATA POSIBLE, GRACIAS A TODOS:rolleyes:
  2. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Me imagino q será falta de lubricacion,prueba a ponerle un poco de 3 en 1 haber si te soluciona algo.
  3. SIGNA8333

    SIGNA8333 Guest

    eSO YA LO HE INTENTADO Y NADA...
  4. Potenza

    Potenza Forista

    Registrado:
    30 Abr 2006
    Mensajes:
    1.796
    Me Gusta:
    4
    Ubicación:
    Valencia
    Pues haber si alguien sabe un poco mas del tema y te puede echar una mano,o pasate por el conce haber q te dicen.
  5. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    igual se a destensado el cable quita el panelado de la puerta y compruebalo
  6. SIGNA8333

    SIGNA8333 Guest

    Como es eso del cable??? Tu lo has desmontado alguna vez???, espero ansioso tu respuesta, ya que el chapista me dice que habría que cambiar todo el mecanismo de las manillas...:frown:
  7. FanaticoBMW

    FanaticoBMW En Practicas

    Registrado:
    21 Dic 2005
    Mensajes:
    522
    Me Gusta:
    0
    Ubicación:
    Las Palmas
    Pues yo tengo el mismo problema con la puerta del copi, tengo que tirar bastante fuerte, tanto que muchas veces cuando alguien se va a subir conmigo me dicen que no pueden abrirla y yo les tengo que decir que tire bien fuerte o terminar por abrirsela yo desde dentro, es que parece que te vayas a quedar con la manesilla en la mano eh.

    Cual es la solucion, a nadie mas le pasa?
  8. luighi

    luighi En Practicas

    Registrado:
    19 Abr 2006
    Mensajes:
    173
    Me Gusta:
    0
    Eso mismo me paso a mi en diciembre y le di con un lubricante que tengo para la bici que es con teflon, el 3 en 1 lo que hace es resecar más.

    Coge un lubricante en spray y con la puerta abierta metele el pitorro y dale dos o tres veces y asunto arreglao.

    No tiene mas complicacion.
  9. Milky

    Milky Guest

    alomejor no es la manilla es es la base blanca q traba en la manilla por detras q es dond va la cabeza del cable q traba en el gatillo quizas este dañada y tengas q jalar bastante pa q te abra o lo q comentan aqui echale por donde esta el cable metele por la funda 3 en 1 a ver si es q esta duro dentro de suciedad
  10. luighi

    luighi En Practicas

    Registrado:
    19 Abr 2006
    Mensajes:
    173
    Me Gusta:
    0
    A mi me pasaba que estaba muy dura, resulto solo la del conductor y sonaba como un clank, muy malo, me puse hasta de mala leche el mio está matriculado nuevo en abril y ya me mosqueaba mucho la pijada.

    Si necesitas una foto del sitio para meterle el lubricante me lo dices y la pongo.
  11. CORDE SMG

    CORDE SMG Forista

    Registrado:
    6 Ene 2007
    Mensajes:
    3.141
    Me Gusta:
    237
    Ubicación:
    MADRID
    Modelo:
    325CI / S1000RR
    Si le echas 3 en 1 por la funda a un cable el gasv propulsor hara que en poco tiempo se quede totalmente agarrotado, hay que echarle aceite sin propulsor

Compartir esta página