Duda rara con el ralentí

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por raulburgos, 29 Abr 2007.

  1. raulburgos

    raulburgos Forista

    Registrado:
    19 Sep 2005
    Mensajes:
    1.979
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Modelo:
    E36 318is Coupe
    Resulta que me quedé sin bateria completamente después de pasar 3 dias el coche en el parking con la luz de cortesia encendida. Bien por mi parte¡ jeje. Pues nada, cojí el 520i de mi padre y con las pinzas lo pude arrancar. Lo dejé un rato y lo apago. Cuando lo vuelvo a arrancar las revoluiones empiezan a subir y a bajar, a subir y a bajar así unas 4 o 5 veces y luego se estabiliza.

    Salgo de camino al trabajo bien pero al pararme en los semaforos empieza a hacer lo mismo, a subir y a bajar así unas 5 veces. En eso que en uno de los semaforos empiezo a darle unos toquecitos de gas con lo que deja de hacerlo y parece solucionarse porque despues ya no lo volvió a hacer.

    Y lo que me ha acojonado es que el otro día me lo empezó a hacer al arrancar el coche pero se estabilizó y ayer tambíen lo volvió a hacer. Por lo que lo hace a veces.

    Me he cargado algo cuando se quedó sin batería? es solo que la valvula de ralentí está sucia?

    Muchas gracias¡
  2. jmompez

    jmompez Forista

    Registrado:
    8 Dic 2006
    Mensajes:
    2.742
    Me Gusta:
    2
    Ubicación:
    valencia
    Lo mas sencillo es que limpies la valvula a ver si se soluciona asi, porque meterse en temas de electronica...
  3. raulburgos

    raulburgos Forista

    Registrado:
    19 Sep 2005
    Mensajes:
    1.979
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Modelo:
    E36 318is Coupe
    donde localizo la valvula de ralentí? hay algun vrico de como limpiarla?
  4. Salinger

    Salinger Forista

    Registrado:
    5 Abr 2004
    Mensajes:
    1.135
    Me Gusta:
    223
    Ubicación:
    PRADEJÓN
  5. raulburgos

    raulburgos Forista

    Registrado:
    19 Sep 2005
    Mensajes:
    1.979
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Modelo:
    E36 318is Coupe
    Si, he consultado este post pero parece la valvula de un M42 y en el mio (M44) no consigo encontrarla. He mirado el ETK y tampoco la localizo.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No parece ser un problema,al quedarse sin bateria se han borrado las memoprias de funcionamiento del coche por loq ue hasta que no las recupere estarà algo raro.
  7. raulburgos

    raulburgos Forista

    Registrado:
    19 Sep 2005
    Mensajes:
    1.979
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Modelo:
    E36 318is Coupe
    :nose: curioso. No tenia ni idea que podria ser así. Pensé que alomejor me la había cargado y luego al tener batería daba una incorrecta tensión a la centralita.
    Muchisimas gracias Fer, el tiempo nos lo confirmará entonces.
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Alzheimer ....localizacion....cerebro....

Compartir esta página