Duda!!!

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Pharly, 18 Ene 2006.

  1. Pharly

    Pharly Guest

    Buenos dias..

    Para los entendidos, me da la sensación que mi coche a una velocidad de 130km, da una sensación como si cogiera baches..durante un periodo muy corto es solo cuando paso el trama de 130 a 140km y hoy me ha sucedido lo mismo al llegar a los 170 km, las ruedas están bien el volante no vibra ni se va hacia ningún lado..

    La impresión es como si encontrara resistencia con un ligero traqueteo, tanto al acelerar como al reducir..

    Bueno, si alguien sabe algo que me pueda orientar, esta tarde haré mas km de lo normal para probar el coche..

    Un saludo chicos!!
  2. Pharly

    Pharly Guest

  3. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    No entiendo lo de los baches, ¿te retiembla el volante? ¿el coche entero?
  4. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    pues si el volante no vibra, no es del equilibrado

    ni idea
  5. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    Creo que deberías consultar en el taller del concesionario más próximo y de mayor confianza. Lo de más próximo se puede eliminar.

    :-s
  6. olibin

    olibin Guest

    me pasaba lo mismo, he solucionado el problema aumentando la presion en las ruedas delanteras, el mio pide de fabrica 2.2 delante, y 3 atras, he puesto 3 en las 4 ruedas y solucionado.
  7. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    oli para la llanta de 18 te pedian 2.2 delante? me parece poquisimo
  8. olibin

    olibin Guest

    pos asi es
  9. Pharly

    Pharly Guest

    Gracias chicos, parecer ser que pudo ser una imperfección de la carretera porque ayer lo probé, y en principio no hizo ningún extraño, respecto a la presión hace no mucho realice la primera revisión y supongo que ellos han mirado la presión..

    Un saludo a todos, por cierto ayer estaba en Movilnorte majadahonda un M5!! Dios mío que pasada!!

    En fin...

Compartir esta página