Dudas 740d individual

Tema en 'BMW Serie 7 (1977 - Presente)' iniciado por JUANMATT, 20 Abr 2006.

  1. JUANMATT

    JUANMATT Forista

    Registrado:
    30 Mar 2005
    Mensajes:
    1.448
    Me Gusta:
    6
    Ubicación:
    PALENCIA
    Soy un afortunado propietario de un e38 desde noviembre,y la verdad es q es un maquinon.Lo compré en noviembre y el coche va genial,mi problema es q cuando lo compré el control de velocidad y el sensor de distancia q lleva no funcionan,pone inactivo en la pantalla y me han dicho en el concesionario q hay q cambiarlo,total nada,3.000 eurillos.No tiene arreglo?,y lo q no entiendo es q aunque no funcione el control de distancia porque no funciona el de velocidad?????.Espero q alguien me ayude un poco,tengo idea de arreglarlo ya q es un extra de utilidad,ademas creo q muy pocos e38 lo tienen.Un saludo y gracias.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Habria que ver que es lo que falla,podria ser del volante o de algun sensor del sistema.
  3. JUANMATT

    JUANMATT Forista

    Registrado:
    30 Mar 2005
    Mensajes:
    1.448
    Me Gusta:
    6
    Ubicación:
    PALENCIA
    Gracias Fer,me lo miraron en el conce de Valladolid,me dijeron q no era del volante,q tenian q cambiarlo todo,????????,podría tener arreglo?,si hechando un vistazo se puede saber no me importa acercarme a tu ciudad.Me gustaría saber en q frecuencia trabaja el mando a distancia integrado q lleva mi coche,se puede saber??.Gracias y espero q me digas algo.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pasame por privado el numero de chasis de tu coche,;-) .
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Visto el tema no hay mas despiece,el coste de la pieza que falla es ese,casi los 3.000 euros.
  6. JUANMATT

    JUANMATT Forista

    Registrado:
    30 Mar 2005
    Mensajes:
    1.448
    Me Gusta:
    6
    Ubicación:
    PALENCIA
    gracias Fer,del mando no sabes nada????????.
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Seguramente falle el sensor delantero del sistema de distancia,por lo que se desconecta todo.

Compartir esta página