dudas al cargar ipod

Tema en 'Audio BMW' iniciado por Pepe320d, 3 Mar 2006.

  1. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    buenas me pasa lo siguiente despues de haberlo puesto a cargar en dos ocasiones el ipod video de 30 gb nuevo


    se me cae la mula y el mesenger...(tengo un mega) y no vuelven a conectar si lo intento.

    tras quitar el ipod de cargar tpc puedo vovler a conectarme ni a mula ni al mesenger... e de reiniciar 8-[ (tengo 1 gb ram)


    tras la primera carga y estar toqueteando apenas me duró la bateria del ipod 4 horas


    os pasa? es normal?
  2. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    lo de enchufarlo y que se cuelgue el pc no, pero lo de la duracion de la bateria es normal la pantalla encendida gasta un Guevo.
  3. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo
    puede ser por el iTunes? (programa gestor de musica del ipod q instale junto al softw del ipod) es como si hiciera trabajar mucho (por e ruido q hace el pc) al ordenador.. actualizando y tal
  4. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS

    prueba a configurar el itunes para que no arranque cuando enchufes el ipod y asi sales de dudas yo tengo desactivada esa opcion.
  5. Pepe320d

    Pepe320d Forista Legendario

    Registrado:
    11 Jul 2004
    Mensajes:
    7.973
    Me Gusta:
    1.257
    Ubicación:
    Toledo

    parece q va mejor... gracias tizon ;-)
  6. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS


    De nada PEPE;-)

Compartir esta página