Dudas sobre iluminación.

Tema en 'Clásicos BMW.' iniciado por bavi, 9 Dic 2006.

  1. bavi

    bavi

    Registrado:
    27 Mar 2006
    Mensajes:
    4.067
    Me Gusta:
    2
    Ubicación:
    Mallorca
    Hola a todos!

    Anoche (por fin!) conseguí sacar el 316 de noche a ver que tal iba todo el equipamiento nocturno (potencia de los faros, intensidad de la retroiluminación...).

    La luz de los faros, algo minsa, pero suficiente para conducir con normalidad. La luz del instrumental un poco floja, aunque basta para verlo todo bien. Por otra parte el panel central se retroilumina casi completamente pero hay algunos dibujitos que se ven flojos.

    Pero hay un efecto raro que me gustaria comentar con los sabios: las luces (todas las del coche) están como muertas cuando el motor va al ralentí y después van recuperando alegría hasta que al rodar a más de 1.500rpm ya iluminan correctamente. Es decir, hasta que no supero unas determinadas rpm parece que las luces están faltas de potencia. Alguien sabe porque?

    Me gustaria destacar que mi hermano alabó el comportamiento de la trasera de Bavi.

    Un saludo y gracias por leerme!
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si la intensidad flojea con el coche al ralentì en un claro sintoma de que le alternador està cargando menos de lo debido,comprueba la carga que dà ese alternador.
  3. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    El regulador no va bien, es una pieza que va en la parte trasera del alternador. Lo mejor; alternador "nuevo" de desguace.

    Las luces de los E21 van perfectas, el cuadro puede llevar al mínimo, o casi, la regulación del potenciómetro, va en el mando de las luces, gíralo a tope a la derecha.

    Bavi, nos alegra mucho volver a encontrarte por aquí.

    Salu2
  4. jaimetron

    jaimetron Guest

    Bavi a la carga!, a ver si para abril me doy una vuelta por Mallorca y nos vemos.

    Estoy encantado de verte !al ataquerrrr!
  5. bavi

    bavi

    Registrado:
    27 Mar 2006
    Mensajes:
    4.067
    Me Gusta:
    2
    Ubicación:
    Mallorca
    Cuando el alternador no da abasto se enciende un testigo en el cuadro con forma de bateria, pero solo se enciende mientras el motor está arrancando.

    El alternador funciona bien, porque al volver de un paseo regreso con la bateria llenita. El cuadro está al tope, pero también, al rebasar las 1.500rpm incrementa la iluminación. Cuándo digo toda la iluminación es toda la iluminación.

    Una cosa más, cuando uso la iluminación con el motor apagado (chupando de la batería) también está como débil (aún después de venir de pasear con la batería llena) y en cambio, al encender el motor y ponerlo a 1.500rpm recupera la vitalidad. Podría ser que la bateria fuera demasiado pequeña??

    Cuando pueda visitar un mecánico le diré que me lo mire.

    Un saludo y gracias!
  6. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Que bueno verte por aqui!

    El regulador debe estar cascado, es como una pastillita de freno en el alternador, cambiala o como te han aconsejado los sabios, hazte con un alternador de desguace.

    Revisa de nuevo la masa, mira que los cordones trenzados no esten sueltos ni cortados y limpia sus terminaciones, por eso a lo mejor se ven las luces muy poquito. El mio la verdad es que alumbra bastante bien, y eso que todavia no le puse las H1 vision plus, las tengo pero no tengo tiempo.
    Si puedes invierte en unas H4 un poquito mejores.

    ¡Un saludo Bavi!
  7. bavi

    bavi

    Registrado:
    27 Mar 2006
    Mensajes:
    4.067
    Me Gusta:
    2
    Ubicación:
    Mallorca
    Veo que no entendeis exactamente a lo que me refiero:

    Motor apagado / bateria llena: poca luz
    Motor ralentí: poca luz
    Motor por encima de 1.500rpm: luz correctamente

    Y repito que son todas las luces del coche: faros, luces traseras, luz de respeto, instrumental, panel, guantera, maletero...

    Es como si la intensidad (Amperios) que emite la bateria no bastase para alimentar todos esos dispositivos y necesitara del alternador para cubrir esa demanda de intensidad. Pero en cambio tiene la carga suficiente para alimentar el motor de arranque durante 20 seg o más (tiempo de llenado de la cubeta del carburador).

    Parece que como si la bateria fuese un poco "agarrada" (tacaña) y no le gustara sacar la corriente.

    No sé que son cordones trenzados :-(... Supongo que no es lo del zapato que se ata.

    Ya os digo que al superar las 1.500rpm toda la iluminación es absolutamente perfecta.

    Un saludo!
  8. john wayne

    john wayne Guest

    Que bueno verte por estos lares Bavi, Seguro que es el alternador, compra uno en desguace y lo cambias que no te saldrá por mas de 20 eurillos, lo de tener las luces flojas con el motor apagado será que se está agotando la batería. Suerte de todas formas y a ver si alguine te da otra opinión con más sustancia que la mía, Suerte conn la máquina y un saludo.
  9. chusM

    chusM Forista Miembro del Club

    Registrado:
    15 Mar 2003
    Mensajes:
    1.841
    Me Gusta:
    1
    Ubicación:
    menorca
    Otra vez al ataque:wink: .

    Te hemos entendido Bavi , precisamente el efecto que describes es lo normal que ocurre cuando el coches esta sin arrancar y enciendes las luces que parece que estan bajas de intensidad y recuperan en cuanto arrancas el coche solo que lo normal es que solo al ralenti el alternador ya debe enviar tension y carga suficiente cosa que en tu caso parece que no ocurre hasta que pasas de las 1500 por lo que parece indicar que tienes mal la pastilla del alternador o el propio alternador.

    En cualquier coche con la bateria a`plena carga se nota un cambio de intensidad en las luces al ponerlo en marcha debido a que la tension del alternador es como 1voltio mas alta que la bateria, esta diferencia como te decian mas arriba puede ser mas acusada si ademas hay fallos en las conexiones por lo que antes de nada es conveniente revisar y limpiar los contactos de la bateria entre la bateria y el alternador y el cable que da masa del motor al chasis que es ese que te comentan trenzado ya que es un trozo de cable gordo plano y trenzado sin aislante que une motor al chasis desde el soporte motor izquierdo al chasis .
  10. bavi

    bavi

    Registrado:
    27 Mar 2006
    Mensajes:
    4.067
    Me Gusta:
    2
    Ubicación:
    Mallorca
    Gracias Chus!! Te entiendo perfectamente, el sábado que viene, si puedo lo miraré.

    Un saludo!!
  11. snatching

    snatching Forista Legendario

    Registrado:
    19 Ago 2006
    Mensajes:
    9.950
    Me Gusta:
    1.708
    Ubicación:
    No me dejan ponerlo
    Modelo:
    E21 & F800S
    Buenas!

    Me refería a los cables de masa, que son aplastadetes y trenzados.... no se si me explico ;-)

    Un saludo.
  12. Pedro G

    Pedro G Forista Senior Staff BMW FAQ Moderador

    Registrado:
    12 Dic 2003
    Mensajes:
    5.871
    Me Gusta:
    46
    Ubicación:
    Madrid
    Modelo:
    Varios BMW
    Si la masa de los faros está mal las luces amarillean pero no oscilan, si la masa del arranque está mal, pues no arranca, las oscilación de las luces indica que el regulador no estabiliza la corriente que produce el alternador.

    Salu2

Compartir esta página