Dudilla del manual

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por dedosoa, 21 Sep 2006.

  1. dedosoa

    dedosoa Forista

    Registrado:
    13 May 2005
    Mensajes:
    790
    Me Gusta:
    0
    Ubicación:
    Madrid
    Si se enciende el piloto naranja, ese que sale un circuo con las dos pastilla a cada lado, como el de el freno de mano pero que pone ABS, eso es que hay que cambiar pastillas verdad? A ver si alguien puede corroborarlo o darme un suto... Gracias.
  2. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Eso es que el ABS no te funciona. Probablemente sea algún sensor de alguna rueda que está sucia o estropeada, y por eso falla ;-)
  3. dedosoa

    dedosoa Forista

    Registrado:
    13 May 2005
    Mensajes:
    790
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues es que se me enciende muy de vez en cuando, pero hoy he tenido la oportunidad de comprobarlo en mojado, y ha saltado. Bueno voy a ver si lo miro. Gracias.
  4. Nachete_D

    Nachete_D Forista

    Registrado:
    7 Ago 2005
    Mensajes:
    3.254
    Me Gusta:
    443
    Ubicación:
    Madrid
  5. dedosoa

    dedosoa Forista

    Registrado:
    13 May 2005
    Mensajes:
    790
    Me Gusta:
    0
    Ubicación:
    Madrid
    gracias.
  6. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    ¿Pero cuando lo has probado la luz estaba encendida?
  7. dedosoa

    dedosoa Forista

    Registrado:
    13 May 2005
    Mensajes:
    790
    Me Gusta:
    0
    Ubicación:
    Madrid
    nope.
    SUpongo que sera que estan sucios, y a veces no cuenta algun captador. de ahi que se encienda de vez en cuando. Lo probare el dia que se me encienda a ver. aunque creo que me voy a poner a limpiarlos.
  8. Delauer

    Delauer Forista Legendario

    Registrado:
    6 May 2004
    Mensajes:
    7.841
    Me Gusta:
    4
    Ubicación:
    Bizkaia
    Si la luz está apagada es normal que funcione, la luz se enciende cuando algo falla, y es entonces cuando falla. Probablemente sea algún sensor que está sucio ;-)

Compartir esta página